<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>In de rij voor kaarten van de Sinterklaasshows | Lokaalnieuwsnet Nieuwvolendam</title>
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/9b/f8/9bf8dff69c3e218bd57349ced312a79d.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="In de rij voor kaarten van de Sinterklaasshows">
<meta property="og:description" content="7-11-2017 om 08:22 Zaterdag om klokslag 12.00 uur ging de kaartverkoop van start voor de 3 Sinterklaasshows die op zondag 26 november in sporthal Opperdam zullen plaatsvinden. De animo was opnieuw bijzonder...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/in-de-rij-voor-kaarten-van-de-sinterklaasshows-1">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Lokaalnieuwsnet Nieuwvolendam">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/cookie/js/cookie.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/5b/eb/5beb89599ca5eb14b221a38992165f03.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/59/36/5936eec5f8ca88e91f824eca3c5fb897.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/89/63/8963b12f5072fd37b0a8f81e8df371e9.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/64/1c/641cd162a0594e97bf70ebf6347e97d4.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/01/29/0129a50a8d91c38c6c25bd16d8b517ac.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/c7/c5/c7c566801060b507b42f498767ad8935.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

			</head>
	<body class="gemeente-edam-volend">
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div class="external_banner"><!-- BEGIN JS TAG - nieuwvolendam.nl_0021_202_APP_728x90 < - DO NOT MODIFY -->
<script type="text/javascript" src="https://secure.adnxs.com/ttj?id=5227110&amp;cb=[CACHEBUSTER]&amp;referrer=nieuw-volendam.nl&amp;postcode=113&amp;pubclick=[INSERT_CLICK_TAG]"></script>
<!-- END TAG --></div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                            <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="https://www.linkedin.com/company/drukkerij-nivo">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://www.twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371 active"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/pages/page/26" title="Felicitaties - Berichten - Koopjes">Rubrieksadvertentie</a></li>
  <li class="item-2 uid-420"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
  <li class="item-3 uid-432"><a href="/printservice-et-drukwerk" title="Printservice/drukwerk">CopyShop</a></li>
  <li class="item-4 uid-435"><a href="/familiedrukwerk" title="Familiedrukwerk">Familiedrukwerk</a></li>
  <li class="item-5 uid-439"><a href="/overledenen2017" title="Overledenen">Overledenen</a></li>
  <li class="item-6 uid-440"><a href="/geborenen-2017" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span2 mobile-header-image">
                            <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                        </div>
                        <div class="span2 mobile-header-image mobile-header-image-offset">
                            <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                        </div>
                    </div>
                    <div class="row-fluid">
                        <div class="span8 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                    <div class="span2">
                        <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                    </div>
                    <div class="span8">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                    </div>
                    <div class="span2">
                        <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                    </div>
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-390 active"><a href="/nieuwvolendam/edam-volendam/volendam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-392"><a href="/nieuwvolendam/edam-volendam/volendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-394"><a href="/nieuwvolendam/edam-volendam/volendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-428"><a href="http://www.nieuw-volendam.nl/overledenen2017" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-429  hide"><a href="/nieuwvolendam/edam-volendam/volendam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>In de rij voor kaarten van de Sinterklaasshows</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="7-11-2017 08:22">7-11-2017 om 08:22</time>
                </header>
    
            <section class="introduction"><p>Zaterdag om klokslag 12.00 uur ging de kaartverkoop van start voor de 3 Sinterklaasshows die op zondag 26 november in sporthal Opperdam zullen plaatsvinden. De animo was opnieuw bijzonder groot.</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/9b/f8/9bf8dff69c3e218bd57349ced312a79d.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/76/9a/769a56742b469f83e42de99ed06e8bff.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p>Reeds om 09.15 uur stonden de eerste mensen voor de deur voor de gewilde entreekaarten. Er stond om even voor 12 uur een lange rij die doorliep tot op het voetpad van de Heideweg. De kaartverkoop verliep zeer voorspoedig. Groepjes van 10 werden binnengelaten en achter de tafels zat een groep verkoopsters klaar.<br />Na 20 minuten was de lange rij weer verdwenen en waren alle kaarten voor de shows van 10.30 en 13.00 uur uitverkocht. Er waren er nog &lsquo;n paar over voor de laatste Sinterklaasshow en die was men snel kwijt.</p>
<p>&nbsp;</p>
    
    
    
			    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/af/d3/afd3f3a47a8c076faee1740266af0357.jpeg" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/78/93/7893a07a5cefafed8ec6e973ea2a3571.jpeg" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/4e/44/4e440351a4dcdc803aa65087733b425e.jpeg" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/0b/3f/0b3f8846eb370b13b398b90decf5f94c.jpeg" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/7a/6b/7a6b17fc51debb573770d07353a4ce9c.jpeg" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/63/cf/63cf69e343a9b2055039409307c6a0f6.jpeg" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/b1/a7/b1a7b697ec67f07d3f14a7c2fbbb70b9.jpeg" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/0c/04/0c0426bae01b20eae44cca4aaaf17af7.jpeg" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/40/72/4072b8893b73d8f3110a024acbea5508.jpeg" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/56/ce/56ce990f677051b2a551232d45df6f3d.jpeg" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>

	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "In\x20de\x20rij\x20voor\x20kaarten\x20van\x20de\x20Sinterklaasshows"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
            <div class="well well-small">
            <a name="c50752"></a>
            <h3>Sijmen Wikkel</h3>
            <div class="date">2017-11-07 13:22:45</div>
            <div class="text"><p>En jawel: allemaal weer in de kudde, zoals Wim Keizer het zo graag ziet. "Want oars ken je dur niet oever moi proate. In as je niet bej de Sinterkloassjow weuist binne, 'oor je dur gewoan niet bej gek". Volendammers, wat een volk... de hokjesman is nog mild geweest in zijn oordeel en conclusies.</p></div>
        </div>
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="In de rij voor kaarten van de Sinterklaasshows" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/in-de-rij-voor-kaarten-van-de-sinterklaasshows-1" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/jubilarissen-van-de-fnv-gehuldigd-in-de-bowling">
													<img src="https://static.nieuw-volendam.nl/uploads/21/e4/21e41fae31170ec8e51c0356bd9d2319.jpeg" alt=""  title="" />
												<span class="title-bar">Jubilarissen van de FNV gehuldigd in de Bowling</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/voorstelling-sweepdreams-voor-de-groepen-4-en-5">
													<img data-src="https://static.nieuw-volendam.nl/uploads/72/e3/72e3f63ee5595e5fbf7f3471b1f56bab.png" alt=""  title="" />
												<span class="title-bar">Voorstelling Sweepdreams voor de groepen 4 en 5</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/in-de-rij-voor-kaarten-van-de-sinterklaasshows-1">
													<img data-src="https://static.nieuw-volendam.nl/uploads/ea/e3/eae346db28c7dae7f085440c6116e39f.jpeg" alt=""  title="" />
												<span class="title-bar">In de rij voor kaarten van de Sinterklaasshows</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/zeven-50-jarige-bruidsparen-bijeen-in-warder">
													<img data-src="https://static.nieuw-volendam.nl/uploads/00/e0/00e02bea6414df29f92f8c9129446f58.png" alt=""  title="" />
												<span class="title-bar">Zeven 50-jarige bruidsparen bijeen in Warder</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/jubileumorgelconcert-van-gustaaf-schulz-in-de-vincentiuskerk">
													<img data-src="https://static.nieuw-volendam.nl/uploads/5d/fd/5dfd5f26a9b0d0ac3e1ab330152b3326.png" alt=""  title="" />
												<span class="title-bar">Jubileumorgelconcert van Gustaaf Schulz in de Vincentiuskerk</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">14:24</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/jubilarissen-van-de-fnv-gehuldigd-in-de-bowling" class="span10">Jubilarissen van de FNV gehuldigd in de Bowling</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">12:23</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/voorstelling-sweepdreams-voor-de-groepen-4-en-5" class="span10">Voorstelling Sweepdreams voor de groepen 4 en 5</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08:22</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/in-de-rij-voor-kaarten-van-de-sinterklaasshows-1" class="span10">In de rij voor kaarten van de Sinterklaasshows</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03:21</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/zeven-50-jarige-bruidsparen-bijeen-in-warder" class="span10">Zeven 50-jarige bruidsparen bijeen in Warder</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/jubileumorgelconcert-van-gustaaf-schulz-in-de-vincentiuskerk" class="span10">Jubileumorgelconcert van Gustaaf Schulz in de Vincentiuskerk</a>
		</li>
	</ul>
  <div class="external_banner">
<!-- BEGIN JS TAG - nieuwvolendam.nl_0021_101_APP_300x250 < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227106&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">06/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/drukbezochte-wijnproeverij-van-slijterij-wijnhandel-johan-pelk" class="span10">Drukbezochte wijnproeverij van Slijterij/Wijnhandel Johan Pelk</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/opnames-voor-tv-reclame-op-het-europaplein" class="span10">Opnames voor tv-reclame op het Europaplein</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">05/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/van-hees-fotografie-by-natascha-een-jaar-in-volendam" class="span10">Van Hees Fotografie by Natascha één jaar in Volendam</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/ladies-event-trok-twee-avonden-veel-publiek" class="span10">Ladies Event trok twee avonden veel publiek</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/opening-van-haar-sukces-haarstylisten-aan-de-kaasmarkt" class="span10">Opening van Haar Sukces Haarstylisten aan de Kaasmarkt</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">02/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-jacquet-nederland-bv" class="span10">Vacature: Jacquet Nederland BV</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">02/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-bgi" class="span10">Vacature: BGI</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-nbc-van-roemburg-1" class="span10">Vacature: NBC van Roemburg</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-nbc-van-roemburg" class="span10">Vacature: NBC van Roemburg</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-acdapha-groep" class="span10">Vacature: Acdapha Groep</a>
		</li>
	</ul>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">20/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/dhr-k-tuijp" class="span10">Dhr. K. Tuijp</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/dhr-p-tol" class="span10">Dhr. P. Tol</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">24/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/mevr-a-schokker" class="span10">Mevr. A. Schokker</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">26/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/dhr-w-zwarthoed" class="span10">Dhr. W. Zwarthoed</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">21/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/dhr-j-sier" class="span10">Dhr. J. Sier</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/in-de-rij-voor-kaarten-van-de-sinterklaasshows-1#c50752" class="span10"><i class="icon icon-user"></i> Sijmen Wikkel<br /><i>En jawel: allemaal weer in de kudde, zoals Wim ...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/eerste-schaatsles-voor-jeugd-ging-vrijdag-van-start#c50751" class="span10"><i class="icon icon-user"></i> Sijmen Wikkel<br /><i>Excuses voor de taalfoutjes:
* bijvoorbeeld
*...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/eerste-schaatsles-voor-jeugd-ging-vrijdag-van-start#c50750" class="span10"><i class="icon icon-user"></i> Sijmen Wikkel<br /><i>Grutter, je vult mijn rijtje voorbeelden feillo...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/eerste-schaatsles-voor-jeugd-ging-vrijdag-van-start#c50749" class="span10"><i class="icon icon-user"></i> Grutter<br /><i>Beste Sijmen, wat sport betreft is vermeend kud...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/eerste-schaatsles-voor-jeugd-ging-vrijdag-van-start#c50748" class="span10"><i class="icon icon-user"></i> Sijmen Wikkel<br /><i>Hou toch op, schei toch uit, Grutter. Ik heb he...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed16" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <a href="https://www.ronbloemenweelde.nl/?utm_source=NIVO&utm_medium=banner&utm_campaign=lancering_ronbloemenweelde.nl_vernieuwd" target="_self"><img src="https://static.nieuw-volendam.nl/uploads/58/49/584939eb06494df0bdfbe5423cbf03b7.png"/></a>
  <p><br /><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-10f5fbb1c0f0c452e46b48bca452a16d" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ee/11/ee11820f361fa414473b1756588fe0ae.png" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="223">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/223.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/84/c0/84c0857699c27c986dfd8e3c77ffc814.png" alt="Frikkee" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-b76bb256fc4184f4c961819bd60d469a" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="221">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/221.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/59/0d/590d779fb48691c220fa7f6ff6cbdc1d.png" alt="Harrie" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-be3a3cad2278cf1221f8dd0ce2643ab6" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="222">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/222.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/04/7d/047d42cfdc791cefa5b59c88e8841716.png" alt="Kriti" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="300">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/300.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ba/7a/ba7a85fcdc0c3e0b7daeb87a1cf0089f.png" alt="Tegeloutlet" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="259">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/259.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1d/8f/1d8fd33cfbb885ab24d5c6e15fed2fcb.png" alt="De Stunt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="224">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/224.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/aa/65/aa65c56f089599aed692b54eef849c60.png" alt="RC Makelaars" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-06a0c7649829de337bf494d3ce6c9850" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="226">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/226.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/31/3131478f355e816200ed46df0c50cfb7.png" alt="Veerman Advocaten" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-1b20fdd1e2ec82c9db0749ca02a57b90" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=volendam&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/bent-u-er-voorstander-van-dat-onze-gemeente-in-de-nabije-toekomst-fuseert-met-gemeente-waterland-enof-landsmeer">Bent u er voorstander van dat onze gemeente in de nabije toekomst fuseert  met Gemeente Waterland en/of Landsmeer?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/66/235.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/66/236.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Geen mening
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/66/237.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/bent-u-er-voorstander-van-dat-onze-gemeente-in-de-nabije-toekomst-fuseert-met-gemeente-waterland-enof-landsmeer" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <!-- BEGIN JS TAG - nieuwvolendam.nl_0021_301_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227112&size=160x600&promo_sizes=120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
  <!-- BEGIN JS TAG - nieuwvolendam.nl_0021_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227115&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a><br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2017 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">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</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/cookie/css/cookie.min.css" media="screen" />

