<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Prachige mozaïekbanken op plein van de Petrusschool | Lokaalnieuwsnet Nieuwvolendam</title>
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/4e/ee/4eeefce96d50e34aa742d33f630949e8.png">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="Prachige mozaïekbanken op plein van de Petrusschool">
<meta property="og:description" content="21-10-2017 om 03:01 De nieuwe indeling van het plein van de Petrusschool werd in de zomervakantie afgerond. Grote klim-, sport- en speelattributen van boomstammen zijn op het plein geplaatst en andere speeltoestellen.

Ook...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/prachige-mozaiekbanken-op-plein-van-de-petrusschool">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Lokaalnieuwsnet Nieuwvolendam">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/cookie/js/cookie.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/5b/eb/5beb89599ca5eb14b221a38992165f03.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/59/36/5936eec5f8ca88e91f824eca3c5fb897.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/89/63/8963b12f5072fd37b0a8f81e8df371e9.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/64/1c/641cd162a0594e97bf70ebf6347e97d4.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/01/29/0129a50a8d91c38c6c25bd16d8b517ac.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/c7/c5/c7c566801060b507b42f498767ad8935.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

			</head>
	<body class="gemeente-edam-volend">
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div class="external_banner"><!-- BEGIN JS TAG - nieuwvolendam.nl_0021_202_APP_728x90 < - DO NOT MODIFY -->
<script type="text/javascript" src="https://secure.adnxs.com/ttj?id=5227110&amp;cb=[CACHEBUSTER]&amp;referrer=nieuw-volendam.nl&amp;postcode=113&amp;pubclick=[INSERT_CLICK_TAG]"></script>
<!-- END TAG --></div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                            <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="https://www.linkedin.com/company/drukkerij-nivo">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://www.twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371 active"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/pages/page/26" title="Felicitaties - Berichten - Koopjes">Rubrieksadvertentie</a></li>
  <li class="item-2 uid-420"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
  <li class="item-3 uid-432"><a href="/printservice-et-drukwerk" title="Printservice/drukwerk">CopyShop</a></li>
  <li class="item-4 uid-435"><a href="/familiedrukwerk" title="Familiedrukwerk">Familiedrukwerk</a></li>
  <li class="item-5 uid-439"><a href="/overledenen2017" title="Overledenen">Overledenen</a></li>
  <li class="item-6 uid-440"><a href="/geborenen-2017" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span2 mobile-header-image">
                            <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                        </div>
                        <div class="span2 mobile-header-image mobile-header-image-offset">
                            <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                        </div>
                    </div>
                    <div class="row-fluid">
                        <div class="span8 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                    <div class="span2">
                        <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                    </div>
                    <div class="span8">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                    </div>
                    <div class="span2">
                        <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                    </div>
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-390 active"><a href="/nieuwvolendam/edam-volendam/volendam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-392"><a href="/nieuwvolendam/edam-volendam/volendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-394"><a href="/nieuwvolendam/edam-volendam/volendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-428"><a href="http://www.nieuw-volendam.nl/overledenen2017" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-429  hide"><a href="/nieuwvolendam/edam-volendam/volendam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>Prachige mozaïekbanken op plein van de Petrusschool</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="21-10-2017 03:01">21-10-2017 om 03:01</time>
                </header>
    
            <section class="introduction"><p>De nieuwe indeling van het plein van de Petrusschool werd in de zomervakantie afgerond. Grote klim-, sport- en speelattributen van boomstammen zijn op het plein geplaatst en andere speeltoestellen.</p></section>
        
    
    
            <p>Ook zijn op de muren beschilderingen gemaakt die er prachtig mooi uitzien. Om op het plein vijf moza&iuml;ekbanken te plaatsen werd de hulp ingeroepen van moza&iuml;ekkunstenaar Job Bisscheroux. Samen met de leerlingen is hij aan de slag gegaan om de banken met moza&iuml;ekkunst-werken te maken. Aan de hand van tekening van de leerlingen zijn de banken gemaakt voor alle groepen en de Zuidwester-groepen.<br />Deze week is de laatste hand hieraan gelegd en de &ldquo;Gaud&iacute;-banken&rdquo; zien er heel mooi en kleurrijk uit. Het is nu &lsquo;n kunstzinnig schoolplein.</p>
    
    
    
			    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/4e/ee/4eeefce96d50e34aa742d33f630949e8.png" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/62/bc/62bc29ca52b8ecd9bfc3178a069221f9.png" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/d4/af/d4af6f05cbff6264a596a218e928e390.png" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/99/18/991801051beacccfb091e33940841f5a.png" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/3a/c1/3ac1054bef249ae8ad67453d4b81c00b.png" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/e4/ca/e4ca1baadaf67de97a0486e078f9a0bc.png" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery" href="https://static.nieuw-volendam.nl/uploads/4c/24/4c247b010e2866f12462135dc090086a.png" rel="gallery" title="" alt="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/4b/7c/4b7c7400ea2a8c6ebdaddd9118093fd4.png" class="img-polaroid gallery-thumbnail" alt="" />
    </a>
    <p class="chapeau"></p>

	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "Prachige\x20moza\u00EFekbanken\x20op\x20plein\x20van\x20de\x20Petrusschool"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Prachige moza&iuml;ekbanken op plein van de Petrusschool" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/prachige-mozaiekbanken-op-plein-van-de-petrusschool" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/prachige-mozaiekbanken-op-plein-van-de-petrusschool">
													<img src="https://static.nieuw-volendam.nl/uploads/f7/16/f7163a9b62a2a198cbb8a5804a5bbce0.png" alt=""  title="" />
												<span class="title-bar">Prachige mozaïekbanken op plein van de Petrusschool</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/geknipt-voor-het-vak">
													<img data-src="https://static.nieuw-volendam.nl/uploads/94/6e/946e27d8d61d1fa9e2055ad7e5b0fcfb.png" alt=""  title="" />
												<span class="title-bar">Geknipt voor het vak</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/meidengroep-wij-zijn-lief-onthult-cover-100nl-magazine">
													<img data-src="https://static.nieuw-volendam.nl/uploads/5d/dc/5ddce6a9707faa166185b22cf7da6486.png" alt=""  title="" />
												<span class="title-bar">Meidengroep ‘Wij zijn Lief!’ onthult cover 100%NL Magazine</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/vijf-nieuwe-extra-klokjes-voor-in-carillon-speeltoren">
													<img data-src="https://static.nieuw-volendam.nl/uploads/91/43/9143802ff909fc654e8e4ce51a349f3b.png" alt=""  title="" />
												<span class="title-bar">Vijf nieuwe extra klokjes voor in carillon Speeltoren</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/sport/ik-leef-nog-maar-het-was-niet-best">
													<img data-src="https://static.nieuw-volendam.nl/uploads/34/52/3452658ba7569b58c6138e77f86eba15.png" alt=""  title="" />
												<span class="title-bar">‘Ik leef nog, maar het was niet best’</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">03:01</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/prachige-mozaiekbanken-op-plein-van-de-petrusschool" class="span10">Prachige mozaïekbanken op plein van de Petrusschool</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">21/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/reserveer-zondagmiddag-29-oktober-in-uw-agenda" class="span10">Reserveer zondagmiddag 29 oktober in uw agenda...</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/meidengroep-wij-zijn-lief-onthult-cover-100nl-magazine" class="span10">Meidengroep ‘Wij zijn Lief!’ onthult cover 100%NL Magazine</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/vijf-nieuwe-extra-klokjes-voor-in-carillon-speeltoren" class="span10">Vijf nieuwe extra klokjes voor in carillon Speeltoren</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">19/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/sloop-van-drie-woningen-in-de-zeestraat" class="span10">Sloop van drie woningen in de Zeestraat</a>
		</li>
	</ul>
  <div class="external_banner">
<!-- BEGIN JS TAG - nieuwvolendam.nl_0021_101_APP_300x250 < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227106&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">20/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/geknipt-voor-het-vak" class="span10">Geknipt voor het vak</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/meidengroep-wij-zijn-lief-onthult-cover-100nl-magazine" class="span10">Meidengroep ‘Wij zijn Lief!’ onthult cover 100%NL Magazine</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">19/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/sloop-van-drie-woningen-in-de-zeestraat" class="span10">Sloop van drie woningen in de Zeestraat</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">18/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/podine" class="span10">PodINe</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">17/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/ladies-event-van-de-palingprofs-in-de-jozef" class="span10">Ladies Event van de Palingprofs in de Jozef</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">18/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-gp-groot" class="span10">Vacature: GP Groot</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">18/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-fuego" class="span10">Vacature: Fuego</a>
		</li>
	</ul>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">10/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/dhr-p-tol" class="span10">Dhr. P. Tol</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/dhr-j-steur" class="span10">DHr. J. Steur</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/dhr-k-jonk" class="span10">Dhr. K. Jonk</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">18/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2017/oktober/mevr-m-nooij" class="span10">Mevr. M. Nooij</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/10</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/indrukwekkende-uitvaart-van-jan-de-bakker" class="span10">Indrukwekkende Uitvaart van Jan de Bakker</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/eerste-schaatsles-voor-jeugd-ging-vrijdag-van-start#c50748" class="span10"><i class="icon icon-user"></i> Sijmen Wikkel<br /><i>Hou toch op, schei toch uit, Grutter. Ik heb he...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/eerste-schaatsles-voor-jeugd-ging-vrijdag-van-start#c50745" class="span10"><i class="icon icon-user"></i> Grutter<br /><i>Wat is hier mis mee?&nbsp;Het is toch goed dat ...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/eerste-schaatsles-voor-jeugd-ging-vrijdag-van-start#c50744" class="span10"><i class="icon icon-user"></i> Sijmen Wikkel<br /><i>Gelukkig is er geen sprake van kuddegedrag in V...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/evert-karregat-mascotte-van-fc-volendam-1#c50742" class="span10"><i class="icon icon-user"></i> tobias doldersom<br /><i>Hallo vrienden

Jim Wave???????????????? Die ...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/evert-karregat-mascotte-van-fc-volendam-1#c50741" class="span10"><i class="icon icon-user"></i> Joey van der Schaar<br /><i>haha steven ja het was echt om te brullen hahah...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed92" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <a href="https://www.nieuw-volendam.nl/vacatures-edam-volendam" target="_self"><img src="https://static.nieuw-volendam.nl/uploads/22/d7/22d7d6bcb75dc45268a9a8e4804201fb.png"/></a>
  <p><br /><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-44c6cc918cd3eb6e0f8d90328bd0ecf0" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="223">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/223.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/84/c0/84c0857699c27c986dfd8e3c77ffc814.png" alt="Frikkee" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ee/11/ee11820f361fa414473b1756588fe0ae.png" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-c150275626bb4cfe3f7885074cc2b8d7" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="221">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/221.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/59/0d/590d779fb48691c220fa7f6ff6cbdc1d.png" alt="Harrie" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-9a4ebd8c15daeaf27989414874df0bf2" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="222">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/222.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/04/7d/047d42cfdc791cefa5b59c88e8841716.png" alt="Kriti" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="300">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/300.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ba/7a/ba7a85fcdc0c3e0b7daeb87a1cf0089f.png" alt="Tegeloutlet" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="224">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/224.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/aa/65/aa65c56f089599aed692b54eef849c60.png" alt="RC Makelaars" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="259">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/259.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1d/8f/1d8fd33cfbb885ab24d5c6e15fed2fcb.png" alt="De Stunt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-0e7e392d9cdf9f492d0140a347e650c5" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="226">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/226.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/31/3131478f355e816200ed46df0c50cfb7.png" alt="Veerman Advocaten" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-5ef19f54cac134f6d6b9dd96142c2bfa" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=volendam&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/bent-u-er-voorstander-van-dat-onze-gemeente-in-de-nabije-toekomst-fuseert-met-gemeente-waterland-enof-landsmeer">Bent u er voorstander van dat onze gemeente in de nabije toekomst fuseert  met Gemeente Waterland en/of Landsmeer?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/66/235.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/66/236.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Geen mening
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/66/237.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/bent-u-er-voorstander-van-dat-onze-gemeente-in-de-nabije-toekomst-fuseert-met-gemeente-waterland-enof-landsmeer" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <!-- BEGIN JS TAG - nieuwvolendam.nl_0021_301_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227112&size=160x600&promo_sizes=120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
  <!-- BEGIN JS TAG - nieuwvolendam.nl_0021_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227115&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a><br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2017 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">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</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/cookie/css/cookie.min.css" media="screen" />

