<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Vacature: Klies &amp; Jozef Bouw |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/b2/93/b2935a258bc5416d442f9cc74fbe9372.png">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="643">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="Vacature: Klies & Jozef Bouw">
<meta property="og:description" content="27-3-2019 om 09:20 Klies & Jozef Bouw is een allround bouw- en aannemingsbedrĳf. Ter uitbreiding van ons enthousiaste en vakbekwame team zĳn wĳ op zoek naar een:

Allround Timmerman
Voorman Timmerman

Wat...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-klies-and-jozef-bouw">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/5b/eb/5beb89599ca5eb14b221a38992165f03.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/59/36/5936eec5f8ca88e91f824eca3c5fb897.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/89/63/8963b12f5072fd37b0a8f81e8df371e9.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/64/1c/641cd162a0594e97bf70ebf6347e97d4.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/01/29/0129a50a8d91c38c6c25bd16d8b517ac.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/c7/c5/c7c566801060b507b42f498767ad8935.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

				<div id="inPageVideo"></div>
		<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/6754"></script>
		<!-- end  ToLocal -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                            <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="https://www.linkedin.com/company/drukkerij-nivo">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://www.twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370 active"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/felicitaties-berichten-koopjes" title="Felicitaties - Berichten - Koopjes">Rubrieksadvertentie</a></li>
  <li class="item-2 uid-420"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
  <li class="item-3 uid-432"><a href="/printservice-et-drukwerk" title="Printservice/drukwerk">CopyShop</a></li>
  <li class="item-4 uid-435"><a href="/familiedrukwerk" title="Familiedrukwerk">Familiedrukwerk</a></li>
  <li class="item-5 uid-439"><a href="/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-6 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span2 mobile-header-image">
                            <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                        </div>
                        <div class="span2 mobile-header-image mobile-header-image-offset">
                            <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                        </div>
                    </div>
                    <div class="row-fluid">
                        <div class="span8 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                    <div class="span2">
                        <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                    </div>
                    <div class="span8">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                    </div>
                    <div class="span2">
                        <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                    </div>
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="64" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-385"><a href="/nieuwvolendam/edam-volendam/edam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-387"><a href="/nieuwvolendam/edam-volendam/edam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-389 active"><a href="/nieuwvolendam/edam-volendam/edam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-430"><a href="https://www.nieuw-volendam.nl/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-431  hide"><a href="/nieuwvolendam/edam-volendam/edam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Ondernemend</h2>
<article class="item artikel">
            <h2 class="chapeau">Vacature</h2>
        <h1>Vacature: Klies & Jozef Bouw</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="27-3-2019 09:20">27-3-2019 om 09:20</time>
                </header>
    
            <section class="introduction"><p>Klies &amp; Jozef Bouw is een allround bouw- en aannemingsbedrĳf. Ter uitbreiding van ons enthousiaste en vakbekwame team zĳn wĳ op zoek naar een:</p>
<p>Allround Timmerman<br />Voorman Timmerman</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/b2/93/b2935a258bc5416d442f9cc74fbe9372.png" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/80/7a/807ae31a2e73654bec58f334c9e7bb00.png" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p><strong>Wat zoeken we?</strong><br />We zĳn op zoek naar een allround timmerman &eacute;n een allround voorman timmerman, die beschikt over een gedegen opleiding tot timmerman en aantoonbare werkervaring in de branche. Herken je jezelf in de volgende woorden: zelfstandig, vakkundig, nauwkeurig, proactief, betrokken en gemotiveerd? En beschik je als voorman timmerman ook over leidinggevende kwaliteiten? Aarzel dan niet en neem contact met ons op!</p>
<p><strong>Wat bieden we?</strong><br />We bieden een werkplek in een enthousiast en vakbekwaam team, waar ruimte is voor eigen ontwikkeling en inbreng en waar mogelĳ kheid is om door te groeien. We werken aan mooie projecten en bieden een goed salaris!</p>
<p><strong>Solliciteren?</strong><br />Heb je interesse in een functie als voorman timmerman of als timmerman? Stuur dan je sollicitatiebrief met C.V. naar Kees Tol op <a href="mailto:kees@kliesjozefbouw.nl">kees@kliesjozefbouw.nl</a></p>
    
    
    
	        	<div class="clearfix"></div>

            <ul class="attachments unstyled">
                            <li><a href="https://static.nieuw-volendam.nl/uploads/d6/c0/d6c050a59c9f85bf29e7154de3bc0201.pdf" target="_blank"><i class="fa fa-paperclip fa-application/pdf"></i> advkliesenjozefbouwvacature.pdf</a></li>
                        </ul>
    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "Vacature\x3A\x20Klies\x20\x26\x20Jozef\x20Bouw"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Vacature: Klies &amp; Jozef Bouw" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-klies-and-jozef-bouw" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/kennedyschool-winnaar-scholenschaaktoernooi">
													<img src="https://static.nieuw-volendam.nl/uploads/90/6d/906d02737d8c63b330696327637210af.png" alt=""  title="" />
												<span class="title-bar">Kennedyschool winnaar Scholenschaaktoernooi</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/de-pieperrace-al-vijfendertig-keer-de-start-van-het-vaarseizoen">
													<img data-src="https://static.nieuw-volendam.nl/uploads/b4/30/b430f213eeaaa11a411cc6951300acff.jpeg" alt=""  title="" />
												<span class="title-bar">De Pieperrace: al vijfendertig keer de start van het vaarseizoen</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/erehaag-van-n-loopie-bij-uitvaartmis-van-ton-de-wit">
													<img data-src="https://static.nieuw-volendam.nl/uploads/07/d0/07d0dc7887d0cf6ea14d29ffa63fd4eb.png" alt=""  title="" />
												<span class="title-bar">Erehaag van ’n Loopie bij uitvaartmis van Ton de Wit</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/voormalige-chauffeurs-treuren-om-faillissement">
													<img data-src="https://static.nieuw-volendam.nl/uploads/d7/7c/d77c80951266101301e603e936cacb33.jpeg" alt=""  title="" />
												<span class="title-bar">Voormalige chauffeurs treuren om faillissement</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/roos-gaat-brenda-komt-bij-gerro-and-esther">
													<img data-src="https://static.nieuw-volendam.nl/uploads/96/db/96db03edbfb415293e25967de570a275.jpeg" alt=""  title="" />
												<span class="title-bar">Roos gaat, Brenda komt bij Gerro & Esther</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  <div id="ad-carousel-7318eebbea30cea9561c1edfbf3a3451" class="ad-carousel ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="315">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/315.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/29/a5/29a586f02b87476eeb20c8aa4e50e00e.jpg" alt="Dijklander" style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">09:20</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-klies-and-jozef-bouw" class="span10">Vacature: Klies &amp; Jozef Bouw</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09:03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-vishandel-htc-de-boer" class="span10">Vacature: Vishandel HTC de Boer</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08:53</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-dick-schaap" class="span10">Vacature: Dick Schaap</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/kennedyschool-winnaar-scholenschaaktoernooi" class="span10">Kennedyschool winnaar Scholenschaaktoernooi</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">26/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/de-pieperrace-al-vijfendertig-keer-de-start-van-het-vaarseizoen" class="span10">De Pieperrace: al vijfendertig keer de start van het vaarseizoen</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">09:20</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-klies-and-jozef-bouw" class="span10">Vacature: Klies &amp; Jozef Bouw</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09:03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-vishandel-htc-de-boer" class="span10">Vacature: Vishandel HTC de Boer</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08:53</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-dick-schaap" class="span10">Vacature: Dick Schaap</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/voormalige-chauffeurs-treuren-om-faillissement" class="span10">Voormalige chauffeurs treuren om faillissement</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/roos-gaat-brenda-komt-bij-gerro-and-esther" class="span10">Roos gaat, Brenda komt bij Gerro &amp; Esther</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">09:20</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-klies-and-jozef-bouw" class="span10">Vacature: Klies &amp; Jozef Bouw</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09:03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-vishandel-htc-de-boer" class="span10">Vacature: Vishandel HTC de Boer</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08:53</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-dick-schaap" class="span10">Vacature: Dick Schaap</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-skov" class="span10">Vacature: SKOV</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-skov" class="span10">Vacature: SKOV</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">08/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/mevr-v-karregat" class="span10">Mevr. V. Karregat</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">14/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/dhr-h-de-boer" class="span10">Dhr. H. de Boer</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">15/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/mevr-a-hartog" class="span10">Mevr. A. Hartog</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">17/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/mevr-m-kroon" class="span10">Mevr. M. Kroon</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/mej-g-de-boer" class="span10">Mej. G. de Boer</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/overleden/2019/maart/dhr-m-slinger#c51104" class="span10"><i class="icon icon-user"></i> Kees de Boer<br /><i>Gecondoleerd en heel veel sterkte allemaal.</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/genieten-geblazen-met-thomas-tol-in-concert#c51100" class="span10"><i class="icon icon-user"></i> John<br /><i>&nbsp;Het waren voor ons 2 onvergetelijke avond...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/genieten-geblazen-met-thomas-tol-in-concert#c51099" class="span10"><i class="icon icon-user"></i> Angelique<br /><i>Twee onvergetelijke avonden gehad en ontzettend...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/van-patient-naar-gastheer#c51097" class="span10"><i class="icon icon-user"></i> Margot Ekhart<br /><i>Leuk om te zien hoe Thomas (die ik lang geleden...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/ondernemend/vishandel-albert-cuyp#c51096" class="span10"><i class="icon icon-user"></i> klaas  hansen<br /><i>ik ben geinterresseerd in deze vacature.Ik werk...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed33" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <div id="ad-carousel-cd2d84f463b7118981165fe14fa02914" class="ad-carousel ad-carousel-squarebanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="312">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/312.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/99/9c/999c5814b85b3febee669ed0509d0e76.jpg" alt="Van Verre 250x250" style="width: 250px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-b52ee193d666163924bf97773879e947" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ee/11/ee11820f361fa414473b1756588fe0ae.png" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/313.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7e/c6/7ec67bb3f1eeb42360d01957788d8e55.jpg" alt="Bouchier" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-5769f5bd8a3a2d43c9e04e5d20d3a8f3" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="221">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/221.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/59/0d/590d779fb48691c220fa7f6ff6cbdc1d.png" alt="Harrie" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-2252b347a04841cf0c35467a47d2cc29" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="259">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/259.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1d/8f/1d8fd33cfbb885ab24d5c6e15fed2fcb.png" alt="De Stunt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-f33d24234403ab352c4fcaaa86d9aedf" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-864cad4099c354b43895d810e48c20fa" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="226">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/226.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/31/3131478f355e816200ed46df0c50cfb7.png" alt="Veerman Advocaten" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/bent-u-er-voorstander-van-dat-er-een-parkeerplaats-aangelegd-wordt-bij-de-singelweg-in-edam">Bent u er voorstander van dat er een parkeerplaats aangelegd wordt bij de Singelweg in Edam?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/95/325.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/95/326.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/bent-u-er-voorstander-van-dat-er-een-parkeerplaats-aangelegd-wordt-bij-de-singelweg-in-edam" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a><br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2019 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">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</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

