<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>2019 was een uitstekend beursjaar en dit is waarom |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/b2/2a/b22af3685f2abc5227ce11fc51324177.jpeg">
<meta property="og:image:width" content="853">
<meta property="og:image:height" content="719">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="2019 was een uitstekend beursjaar en dit is waarom">
<meta property="og:description" content="31-12-2019 om 12:00 Het jaar 2019 was een uitstekend jaar voor beleggers. Tijdens het schrijven van deze column tikt de AEX zelfs even 610 punten aan. Dat betekent een jaarwinst van zo’n 25%. Ook in andere...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/2019-was-een-uitstekend-beursjaar-en-dit-is-waarom">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/97/97/9797700895c91d1c324b6e95168bf19a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/4e/f8/4ef8ca860d2caf45d76d7a1c99f4ccf5.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f5/88/f588855d689c11f745b33f0487aa1270.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/96/4d/964dc1fc31bb07143168d8bdde0eb00b.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/90/0b/900bb42df6be5ef765ffe0ba9bfacce2.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/5f/38/5f38e60a337473e42104021498493f81.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

		</head>
<body class="gemeente-edam-volend">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                             <a class="button-social instagram-button" target="_blank" href="https://www.instagram.com/nieuw_volendam">
                            <i class="fa fa-instagram"></i>
                        </a>
							<a class="button-social linkedin-button" target="_blank" href="https://www.linkedin.com/company/nieuw-volendam/about/">
                            <i class="fa fa-linkedin"></i>
                        </a>
						 <a class="button-social facebook-button" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i>
                        </a>
                                                <a class="button-social twitter-button" target="_blank" href="https://twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370 active"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
  <li class="item-2 uid-450 dropdown"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Fotowedstrijd" class="dropdown-toggle" data-toggle="dropdown" role="button">Fotowedstrijd</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-449"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2019" title="Pieperrace 2019">Pieperrace 2019</a></li>
    <li class="item-1 uid-451"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Lente foto 2019">Lente foto 2019</a></li>
    <li class="item-2 uid-455"><a href="/nieuwvolendam/fotowedstrijd/zomer-2019" title="Zomer foto 2019">Zomer foto 2019</a></li>
    <li class="item-3 uid-456"><a href="/nieuwvolendam/fotowedstrijd/herfst-2019" title="Herfst foto 2019">Herfst foto 2019</a></li>
  </ul>
  </li>
  <li class="item-3 uid-452"><a href="/lid-worden" title="Lid worden/Verhuizen">Lid worden/Verhuizen</a></li>
  <li class="item-4 uid-453"><a href="/bottertje" title="Bottertje">Bottertje</a></li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/adverteren-1" title="Adverteren - Felicitaties - Berichten - Koopjes">Adverteren</a></li>
  <li class="item-2 uid-435"><a href="/drukwerk" title="Drukwerk">Drukwerk</a></li>
  <li class="item-3 uid-439"><a href="/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span12 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                   <div class="span12">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                    </div>
                   
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-385 active"><a href="/nieuwvolendam/edam-volendam/edam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-387"><a href="/nieuwvolendam/edam-volendam/edam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-389"><a href="/nieuwvolendam/edam-volendam/edam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-430"><a href="https://www.nieuw-volendam.nl/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-431  hide"><a href="/nieuwvolendam/edam-volendam/edam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>2019 was een uitstekend beursjaar en dit is waarom</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="31-12-2019 12:00">31-12-2019 om 12:00</time>
                </header>
    
            <section class="introduction"><p>Het jaar 2019 was een uitstekend jaar voor beleggers. Tijdens het schrijven van deze column tikt de AEX zelfs even 610 punten aan. Dat betekent een jaarwinst van zo&rsquo;n 25%. Ook in andere delen van de wereld staan aandelenbeurzen flink in de plus. Maar waarom zijn de koersen dit jaar zo hard gestegen?</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/b2/2a/b22af3685f2abc5227ce11fc51324177.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/f0/56/f0567e13fcf5c25e9cc92cf8f992ba29.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p>Een groot deel van het rendement over 2019 werd behaald in de maanden januari en februari. Toen maakten aandelenkoersen een flinke inhaalslag. In 2018 waren de koersen namelijk sterk gedaald, onder andere vanwege de escalerende handelsoorlog tussen de VS en China. Rond de jaarwisseling (2018-2019) veranderde de toon van president Trump. Hij draaide een aantal ingestelde importheffingen terug en ging toch weer in onderhandeling met de Chinese president Xi Jinping. Beleggers reageerden hierop positief, met als gevolg de flinke stijging van aandelenkoersen begin dit jaar. Gedurende het jaar bleven beleggers geloven in een oplossing van het handelsconflict. Hierdoor stegen aandelenkoersen verder. Begin december bereikten de VS en China uiteindelijk een akkoord over een eerste fase van het handelsconflict. Dit akkoord zorgde wederom voor stijgende aandelenkoersen.<br />Centrale banken droegen in 2019 ook bij aan het positieve sentiment. Zo verlaagde zowel de Amerikaanse als Europese centrale bank haar rentetarieven. De ECB herstartte zelfs haar opkoopprogramma van obligaties. Een lagere rente maakt het lenen van geld om te investeren of te consumeren goedkoper. Bedrijven kunnen hun winstmarges hierdoor verhogen, wat weer gunstig is voor aandelenkoersen.<br />Tot slot was er natuurlijk nog de Brexit. Een slepend proces waarin de nieuwe ontwikkelingen zich in rap tempo opvolgden. Uiteindelijk stemde Europese leiders in met een nieuwe deadline tot 31 januari 2020. Boris Johnson won daarna de nieuwe verkiezingen en beloofde zijn kiezers de Brexit absoluut voor de nieuwe deadline te voltooien. Hoe beleggers hierop gaan reageren, wordt begin volgend jaar duidelijk.<br />Voor 2020 zijn de vooruitzichten gunstig. Net als in 2019 is de verwachte wereldwijde economische groei is positief en ook van bedrijven worden opnieuw goede winstcijfers verwacht. In de column van volgende maand zal ik onze marktverwachting bespreken.<br /><strong>Laurens Sombroek</strong><br /><em>Portfoliomanager bij Care IS en Axento vermogensbeheer</em><br />Telefoon: +31 (0)299 720 961<br />Mgr. C. Veermanlaan 1G<br />1131 KB Volendam<br /><a href="http://www.care-is.nl"><strong>www.care-is.nl</strong></a></p>
    
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "2019\x20was\x20een\x20uitstekend\x20beursjaar\x20en\x20dit\x20is\x20waarom"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="2019 was een uitstekend beursjaar en dit is waarom" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/2019-was-een-uitstekend-beursjaar-en-dit-is-waarom" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/bedankt">
													<img src="https://static.nieuw-volendam.nl/uploads/7f/c7/7fc70b5aaa028d1dc4ba91e2173c69ae.jpeg" alt=""  title="" />
												<span class="title-bar">Bedankt</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/met-de-bus-mee-naar-cambuur-leeuwarden-fc-volendam">
													<img data-src="https://static.nieuw-volendam.nl/uploads/5b/af/5bafee11340cc103627a2eca69f49a2a.jpeg" alt=""  title="" />
												<span class="title-bar">Met de bus mee naar Cambuur-Leeuwarden-FC Volendam</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/huis-van-carmar-een-geweldige-aanwinst-voor-volendam">
													<img data-src="https://static.nieuw-volendam.nl/uploads/ac/7d/ac7d1a82a4876eb54576597e12639f63.jpeg" alt=""  title="" />
												<span class="title-bar">Huis van CarMar een geweldige aanwinst voor Volendam</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/ik-leefde-een-leugen">
													<img data-src="https://static.nieuw-volendam.nl/uploads/79/f7/79f719e2a89aa83231e135b0214699b6.jpeg" alt=""  title="" />
												<span class="title-bar">‘Ik leefde een leugen’</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/vuurwerkverkoop-in-volle-gang">
													<img data-src="https://static.nieuw-volendam.nl/uploads/69/58/6958ac1fb95901235541fbc73e5fe048.jpeg" alt=""  title="" />
												<span class="title-bar">Vuurwerkverkoop in volle gang</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  
<br />


  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">11:40</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/bedankt" class="span10">Bedankt</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:29</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/met-de-bus-mee-naar-cambuur-leeuwarden-fc-volendam" class="span10">Met de bus mee naar Cambuur-Leeuwarden-FC Volendam</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/mevr-a-kwakman" class="span10">Mevr. A. Kwakman</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/huis-van-carmar-een-geweldige-aanwinst-voor-volendam" class="span10">Huis van CarMar een geweldige aanwinst voor Volendam</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-vishandel-tel" class="span10">Vacature: Vishandel Tel</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">12:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/2019-was-een-uitstekend-beursjaar-en-dit-is-waarom" class="span10">2019 was een uitstekend beursjaar en dit is waarom</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-vishandel-tel" class="span10">Vacature: Vishandel Tel</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/vuurwerkverkoop-in-volle-gang" class="span10">Vuurwerkverkoop in volle gang</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-bicro-food-b-v" class="span10">Vacature: Bicro Food B.V.</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">15:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/het-kon-zo-echt-niet-langer" class="span10">‘Het kon zo echt niet langer’</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">30/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-vishandel-tel" class="span10">Vacature: Vishandel Tel</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-bicro-food-b-v" class="span10">Vacature: Bicro Food B.V.</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">16/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-orthodenti" class="span10">Vacature: Orthodenti</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">12/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-de-haan-minerale-olien-bv" class="span10">Vacature: De Haan Minerale Oliën BV</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-steur-makelaars" class="span10">Vacature: Steur Makelaars</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">09/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-e-smit" class="span10">Dhr. E. Smit</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/mevr-m-veerman" class="span10">Mevr. M. Veerman</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">24/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-t-mossel" class="span10">Dhr. T. Mossel</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">14/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-k-jonk" class="span10">Dhr. K. Jonk</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">26/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/mevr-t-sier" class="span10">Mevr. T. Sier</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/ik-leefde-een-leugen#c51276" class="span10"><i class="icon icon-user"></i> Theo Lambregts<br /><i>Joey heeft zelf daar het antwoord op gegeven Su...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/ik-leefde-een-leugen#c51275" class="span10"><i class="icon icon-user"></i> Suzanne<br /><i>Joey tol is niet de eerste of enige ,wel super ...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-t-mossel#c51274" class="span10"><i class="icon icon-user"></i> Esther Bak<br /><i>Dirp respect voor zijn vechtlust, en zijn liefd...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/visstanden-ijsselmeer-na-jaren-eindelijk-weer-positief#c51273" class="span10"><i class="icon icon-user"></i> daniel<br /><i>grapje??</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-k-jonk#c51270" class="span10"><i class="icon icon-user"></i> Pieter en Kirsten<br /><i>Lieve Lenny, wij hebben het nu pas gehoord. Hee...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed60" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  
  <br /><p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  
<br />
  <div id="ad-carousel-5261961cfcb904628f54edd0c5f9739f" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="226">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/226.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/31/3131478f355e816200ed46df0c50cfb7.png" alt="Veerman Advocaten" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="221">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/221.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/59/0d/590d779fb48691c220fa7f6ff6cbdc1d.png" alt="Harrie" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-1a7674b238ffaaec2e45018a46f98fe1" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="259">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/259.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1d/8f/1d8fd33cfbb885ab24d5c6e15fed2fcb.png" alt="De Stunt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/313.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7e/c6/7ec67bb3f1eeb42360d01957788d8e55.jpg" alt="Bouchier" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-5a88ade3643e2ba1d804f2247b52e630" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ee/11/ee11820f361fa414473b1756588fe0ae.png" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/bent-u-er-voorstander-van-dat-er-in-edam-volendam-volgend-jaar-rond-oud-en-nieuw-een-vuurwerkverbod-komt">Bent u er voorstander van dat er in Edam-Volendam volgend jaar rond Oud-en-Nieuw een vuurwerkverbod komt?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/115/365.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/115/366.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/bent-u-er-voorstander-van-dat-er-in-edam-volendam-volgend-jaar-rond-oud-en-nieuw-een-vuurwerkverbod-komt" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
<p style="padding-left: 30px;"><a href="https://www.nieuw-volendam.nl/privacy-policy" target="_self">Privacyverklaring</a></p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a> <br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2019 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-74153813-1', 'auto');
ga('send', 'pageview');

tinyMCE.init({
	mode: "specific_textareas",
	editor_selector: "tinymce-editor-comment_text",
	theme: "advanced",
	language: "nl",
	plugins: "autolink,emotions,paste",
	theme_advanced_buttons1: "bold,italic,underline,strikethrough",
	convert_urls: false,
	relative_urls: false,
	indentation: "10%",
	inline_styles: false,
	content_css: '/static/css/tinymce-article.css',
	paste_text_sticky: true,
        formats: { underline: { inline: "u", exact: true }, strikethrough: { inline: "strike", exact: true } },
        valid_elements: "p,br,b/strong,em/i,u,strike",
	setup: function(ed) {
		ed.onInit.add(function (ed) {
			ed.pasteAsPlainText = true;
		});
		ed.onLoadContent.add(function(ed, o) {
			var sFunction = $(o.element).data('loaded');
			if (sFunction !== undefined && sFunction.length) {
				window[sFunction](ed, o.element);
			}
		});
	}
});
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"7271e23fb52c5ed2a208aa4b","item":{"objectid":"18970","title":"2019 was een uitstekend beursjaar en dit is waarom","text":"Het jaar 2019 was een uitstekend jaar voor beleggers. Tijdens het schrijven van deze column tikt de AEX zelfs even 610 punten aan. Dat betekent een jaarwinst van zo\u2019n 25%. Ook in andere delen van de wereld staan aandelenbeurzen flink in de plus. Maar w...","url":"https:\/\/www.nieuw-volendam.nl\/nieuwvolendam\/edam-volendam\/edam\/algemeen\/2019-was-een-uitstekend-beursjaar-en-dit-is-waarom","img":"https:\/\/static.nieuw-volendam.nl\/uploads\/b2\/2a\/b22af3685f2abc5227ce11fc51324177.jpeg","category":"nieuwvolendam","published_at":1577790000,"updated_at":1577790000}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}

			$('body').tooltip({ items: "[data-toggle=tooltip]" });

            var oFeedsmfeed60 = new SocialmediaFeed({
                sIdContainer: 'smfeed60',
                sResultsUrl: 'https://www.nieuw-volendam.nl/socialmedia/getstream.json?qfacebook=&qtwitter=Volendam%2520lang%253Anl%2520-sletje&ttype=search',
                iScrollInterval: 6000,
                iShowLimit: 10,
                bAutoScroll: true
            });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=805b6be026f2830ceb3ea0a21fa767da');
}
new showAds('ad-carousel-5261961cfcb904628f54edd0c5f9739f', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=805b6be026f2830ceb3ea0a21fa767da');
}
new showAds('ad-carousel-1a7674b238ffaaec2e45018a46f98fe1', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=805b6be026f2830ceb3ea0a21fa767da');
}
new showAds('ad-carousel-5a88ade3643e2ba1d804f2247b52e630', { oTracer: oTraceAds, iRotateInterval:4000 });

</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

