<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Hoogste punt botterwerf bereikt |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/03/67/03671263d0925426cc317a1b6837dd8b.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="Hoogste punt botterwerf bereikt">
<meta property="og:description" content="9-2-2022 om 12:00 Vorige week verzamelden genodigden – waaronder burgemeester Sievers en meerdere raadsleden – zich in Smit-Bokkum. Reden voor de bijeenkomst was het bereiken van het hoogste punt van de...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/hoogste-punt-botterwerf-bereikt">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/97/97/9797700895c91d1c324b6e95168bf19a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/4e/f8/4ef8ca860d2caf45d76d7a1c99f4ccf5.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f5/88/f588855d689c11f745b33f0487aa1270.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/96/4d/964dc1fc31bb07143168d8bdde0eb00b.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/90/0b/900bb42df6be5ef765ffe0ba9bfacce2.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/5f/38/5f38e60a337473e42104021498493f81.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

		</head>
<body class="gemeente-edam-volend">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                             <a class="button-social instagram-button" target="_blank" href="https://www.instagram.com/nieuw_volendam">
                            <i class="fa fa-instagram"></i>
                        </a>
							<a class="button-social linkedin-button" target="_blank" href="https://www.linkedin.com/company/nieuw-volendam/about/">
                            <i class="fa fa-linkedin"></i>
                        </a>
						 <a class="button-social facebook-button" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i>
                        </a>
                                                <a class="button-social twitter-button" target="_blank" href="https://twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4 active  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
  <li class="item-2 uid-450 dropdown"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Fotowedstrijd" class="dropdown-toggle" data-toggle="dropdown" role="button">Fotowedstrijd</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-449"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2019" title="Pieperrace 2019">Pieperrace 2019</a></li>
    <li class="item-1 uid-451"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Lente foto 2019">Lente foto 2019</a></li>
    <li class="item-2 uid-455"><a href="/nieuwvolendam/fotowedstrijd/zomer-2019" title="Zomer foto 2019">Zomer foto 2019</a></li>
    <li class="item-3 uid-456"><a href="/nieuwvolendam/fotowedstrijd/herfst-2019" title="Herfst foto 2019">Herfst foto 2019</a></li>
    <li class="item-4 uid-457"><a href="/nieuwvolendam/fotowedstrijd/winter-2019" title="Winter foto 2020">Winter foto 2020</a></li>
  </ul>
  </li>
  <li class="item-3 uid-452"><a href="/lid-worden" title="Lid worden/Verhuizen">Lid worden/Verhuizen</a></li>
  <li class="item-4 uid-453"><a href="/bottertje" title="Bottertje">Bottertje</a></li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/adverteren-1" title="Adverteren - Felicitaties - Berichten - Koopjes">Adverteren</a></li>
  <li class="item-2 uid-435"><a href="/drukwerk" title="Drukwerk">Drukwerk</a></li>
  <li class="item-3 uid-439"><a href="/overledenen-2022" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span12 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                   <div class="span12">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                    </div>
                   
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-372 active"><a href="/nieuwvolendam/edam-volendam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-374"><a href="/nieuwvolendam/edam-volendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-376"><a href="/nieuwvolendam/edam-volendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-426"><a href="https://www.nieuw-volendam.nl/overledenen-2020" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-427  hide"><a href="/nieuwvolendam/edam-volendam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>Hoogste punt botterwerf bereikt</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="9-2-2022 12:00">9-2-2022 om 12:00</time>
                </header>
    
            <section class="introduction"><p>Vorige week verzamelden genodigden &ndash; waaronder burgemeester Sievers en meerdere raadsleden &ndash; zich in Smit-Bokkum. Reden voor de bijeenkomst was het bereiken van het hoogste punt van de naastgelegen botterwerf. Volledig coronaproof werden de aanwezigen in drie groepen opgedeeld voor een rondleiding door het veelbelovende pand.</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/03/67/03671263d0925426cc317a1b6837dd8b.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/aa/c9/aac9b9a930b007c3ba719c482e87a494.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p>&nbsp;</p>
<p>Onder leiding van wethouder Vincent Tuijp trokken de genodigden richting de &lsquo;historische scheepswerf&rsquo;. Daar werden de drie groepen rondgeleid door Niels Veerman (horeca), Tamara Sibie (Odion) en Hein Molenaar (bottervereniging). De drie woordvoerders van de toekomstige huurders vertelden enthousiast over hun plannen.</p>
<p>&nbsp;</p>
<p>Het meest in het oog springend was de glazen scheiding die tussen het restaurant en de werkplaats gezet zal worden. Als alles volgens planning verloopt zal Klies &amp; Jozef Bouw het pand en de bijbehorende steiger in mei 2022 opleveren. Daarna is het aan de huurders om het binnenwerk af te bouwen.</p>
    
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/1c/2d/1c2d75c8dd6a53e5a5229ea34ffa51a0.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/fe/85/fe85100dc479d9c64f6af2b89910b9e1.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/35/24/35243afbbf5b9a1d29d12a12fe3feec7.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/17/ce/17ce6dfca5715befe17501c06bc84699.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/6d/80/6d80be085a0fad6617cd9b8d33803e99.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/d2/a2/d2a2d1dd5d543262d1ea815b6e40cb35.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "Hoogste\x20punt\x20botterwerf\x20bereikt"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Hoogste punt botterwerf bereikt" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/hoogste-punt-botterwerf-bereikt" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/hoogste-punt-botterwerf-bereikt">
													<img src="https://static.nieuw-volendam.nl/uploads/6c/33/6c33f55f60d3f23731e9869a17255756.jpeg" alt=""  title="" />
												<span class="title-bar">Hoogste punt botterwerf bereikt</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/in-de-nivo-van-vandaag-9-februari-2022">
													<img data-src="https://static.nieuw-volendam.nl/uploads/71/04/710452c73cceb8e39b761ada558476bb.jpeg" alt=""  title="" />
												<span class="title-bar">In de Nivo van vandaag, 9 februari 2022</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/edam-volendam-positieve-uitzondering-bij-nieuw-corona-meetmoment">
													<img data-src="https://static.nieuw-volendam.nl/uploads/32/73/3273032d84841909ede0cf94eb919c82.jpeg" alt=""  title="" />
												<span class="title-bar">Edam-Volendam positieve uitzondering bij nieuw corona meetmoment</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/fc-volendam-pakt-lelijk-maar-belangrijk-punt">
													<img data-src="https://static.nieuw-volendam.nl/uploads/98/a5/98a50b2452b24e974e31f583af491720.jpeg" alt=""  title="" />
												<span class="title-bar">FC Volendam pakt lelijk maar belangrijk punt</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/slagerij-bakkertje-uitgeroepen-tot-noord-hollands-traiteur-van-het-jaar">
													<img data-src="https://static.nieuw-volendam.nl/uploads/35/c4/35c4d299c4bd12d8ba2bb4a7ca3c8f2d.jpeg" alt=""  title="" />
												<span class="title-bar">Slagerij Bakkertje uitgeroepen tot Noord-Hollands Traiteur van het jaar</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  <div id="ad-carousel-144679b5d1ddb8650c3155c645a1d976" class="ad-carousel ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="327">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/327.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/c0/3f/c03f1557f9fb88fa1e248ee2728a9ea4.png" alt="Felicia Muntslag 300x250 " style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />


  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">12:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/hoogste-punt-botterwerf-bereikt" class="span10">Hoogste punt botterwerf bereikt</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:29</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-kras-recycling-b-v" class="span10">Vacature Kras Recycling B.V.</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/charell-and-do-final-sale" class="span10">CHARELL &amp; DO  FINAL SALE</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/in-de-nivo-van-vandaag-9-februari-2022" class="span10">In de Nivo van vandaag, 9 februari 2022</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/02</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/edam-volendam-positieve-uitzondering-bij-nieuw-corona-meetmoment" class="span10">Edam-Volendam positieve uitzondering bij nieuw corona meetmoment</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">12:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/hoogste-punt-botterwerf-bereikt" class="span10">Hoogste punt botterwerf bereikt</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:29</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-kras-recycling-b-v" class="span10">Vacature Kras Recycling B.V.</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/charell-and-do-final-sale" class="span10">CHARELL &amp; DO  FINAL SALE</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/in-de-nivo-van-vandaag-9-februari-2022" class="span10">In de Nivo van vandaag, 9 februari 2022</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/02</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/justin-vaste-gast-op-bbc" class="span10">Justin vaste gast op BBC</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">11:29</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-kras-recycling-b-v" class="span10">Vacature Kras Recycling B.V.</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vacature-vrijwilliger-respijtzorg-ondersteuning-mantelzorgers-edam-volendam" class="span10">VACATURE  Vrijwilliger Respijtzorg: ondersteuning mantelzorgers Edam-Volendam</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vacatures-smit-bokkum" class="span10">VACATURES SMIT BOKKUM</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vacature-woninginrichting-aan-huis-leerling-stoffeerder-fulltime-gezocht-zaanstad" class="span10">Vacature woninginrichting aan huis Leerling stoffeerder  fulltime gezocht (Zaanstad)</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vacature-holmes-place" class="span10">Vacature HOLMES PLACE</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">05/02</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/dhr-j-schilder" class="span10">Dhr. J. Schilder</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">27/01</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/januari/dhr-hans-bond" class="span10">Dhr. H. Bond</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">29/01</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/januari/mevr-t-tol" class="span10">Mevr. T. Tol</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">22/01</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/mevr-lies-jonk" class="span10">Mevr. L. Jonk</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/01</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/dhr-c-kwakman" class="span10">Dhr. C. Kwakman</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/het-is-een-oplossing-voor-het-probleem-covid-19#c52294" class="span10"><i class="icon icon-user"></i> Do Rus<br /><i>@Henkie: Daar is het inderdaad een goed middel ...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/het-is-een-oplossing-voor-het-probleem-covid-19#c52293" class="span10"><i class="icon icon-user"></i> Henkie<br /><i>Smeer het tegenwoordig op me klote. Nooit meer ...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/overleden/dhr-c-kwakman#c52292" class="span10"><i class="icon icon-user"></i> Sonja van Smeerdijk<br /><i>Gecondoleerd met het verlies van uw man.
Heb C...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/overleden/dhr-c-kwakman#c52291" class="span10"><i class="icon icon-user"></i> Rita en Hans Bakker<br /><i>Gecondoleerd en heel veel sterkte met dit grote...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/overleden/dhr-c-kwakman#c52289" class="span10"><i class="icon icon-user"></i> Petra visser<br /><i>Gecondoleerd met het verlies van uw man en fami...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed32" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  
  <br /><p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-e3326c37fec99dd0469ff450d7ab3f58" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="323">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/323.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/da/a5/daa51d5fa4b0b6098e6cc9e4152abcda.png" alt="Rent &amp; Event" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/6c/15/6c1549d773fe92e566969bd560c00180.jpg" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-c0d1766072f293e98c5c6bdd179e3d8e" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="324">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/324.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/26/a9/26a9f896118ab202b0c0935b87474faa.jpg" alt="Nivo 234x60 - VACATURE" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  
<br />
  <div id="ad-carousel-1bbeba151605f8b48ccf3e6e495935f4" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="328">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/328.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/3c/73/3c739a2e5c2cb82705e23bd94169886c.jpg" alt="Nivo 234x60 bottertjes" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-1e84c47f0f1b5b5c836f71baa52a1464" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="325">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/325.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/25/77/2577d745c5f0fddb779c0c00e0a89c37.jpg" alt="Nivo 234x60 Overleden" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/op-16-maart-zijn-de-gemeenteraadsverkiezingen-in-volendam-gaat-doorgaans-maar-een-klein-percentage-van-de-bevolking-naar-de-stembussen-ga-jij-16-maart-stemmen">Op 16 maart zijn de gemeenteraadsverkiezingen. In Volendam gaat doorgaans maar een klein percentage van de bevolking naar de stembussen. Ga jij 16 maart stemmen?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/176/494.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Ja
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/176/495.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Nee
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/op-16-maart-zijn-de-gemeenteraadsverkiezingen-in-volendam-gaat-doorgaans-maar-een-klein-percentage-van-de-bevolking-naar-de-stembussen-ga-jij-16-maart-stemmen" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
<p style="padding-left: 30px;"><a href="https://www.nieuw-volendam.nl/privacy-policy" target="_self">Privacyverklaring</a></p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
<p style="padding-left: 30px;">Opening hours Moneygram office: <br /> Mon - Fri: 08.30 am to 04.30 pm <br /> Sat: 08.30 to 11.30 am</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a> <br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2022 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-74153813-1', 'auto');
ga('send', 'pageview');

tinyMCE.init({
	mode: "specific_textareas",
	editor_selector: "tinymce-editor-comment_text",
	theme: "advanced",
	language: "nl",
	plugins: "autolink,emotions,paste",
	theme_advanced_buttons1: "bold,italic,underline,strikethrough",
	convert_urls: false,
	relative_urls: false,
	indentation: "10%",
	inline_styles: false,
	content_css: '/static/css/tinymce-article.css',
	paste_text_sticky: true,
        formats: { underline: { inline: "u", exact: true }, strikethrough: { inline: "strike", exact: true } },
        valid_elements: "p,br,b/strong,em/i,u,strike",
	setup: function(ed) {
		ed.onInit.add(function (ed) {
			ed.pasteAsPlainText = true;
		});
		ed.onLoadContent.add(function(ed, o) {
			var sFunction = $(o.element).data('loaded');
			if (sFunction !== undefined && sFunction.length) {
				window[sFunction](ed, o.element);
			}
		});
	}
});
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"7271e23fb52c5ed2a208aa4b","item":{"objectid":"22721","title":"Hoogste punt botterwerf bereikt","text":"Vorige week verzamelden genodigden \u2013 waaronder burgemeester Sievers en meerdere raadsleden \u2013 zich in Smit-Bokkum. Reden voor de bijeenkomst was het bereiken van het hoogste punt van de naastgelegen botterwerf. Volledig coronaproof werden de aanwezigen ...","url":"https:\/\/www.nieuw-volendam.nl\/nieuwvolendam\/algemeen\/hoogste-punt-botterwerf-bereikt","img":"https:\/\/static.nieuw-volendam.nl\/uploads\/03\/67\/03671263d0925426cc317a1b6837dd8b.jpeg","category":"nieuwvolendam","published_at":1644404400,"updated_at":1644404400}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}

			$('body').tooltip({ items: "[data-toggle=tooltip]" });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=ab2c1df070866d939c11142327d6e1cc');
}
new showAds('ad-carousel-144679b5d1ddb8650c3155c645a1d976', { oTracer: oTraceAds, iRotateInterval:4000 });

            var oFeedsmfeed32 = new SocialmediaFeed({
                sIdContainer: 'smfeed32',
                sResultsUrl: 'https://www.nieuw-volendam.nl/socialmedia/getstream.json?qfacebook=&qtwitter=Volendam%2520lang%253Anl%2520-sletje%2520-paul_uit&ttype=search',
                iScrollInterval: 6000,
                iShowLimit: 10,
                bAutoScroll: true
            });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=ab2c1df070866d939c11142327d6e1cc');
}
new showAds('ad-carousel-e3326c37fec99dd0469ff450d7ab3f58', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=ab2c1df070866d939c11142327d6e1cc');
}
new showAds('ad-carousel-c0d1766072f293e98c5c6bdd179e3d8e', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=ab2c1df070866d939c11142327d6e1cc');
}
new showAds('ad-carousel-1bbeba151605f8b48ccf3e6e495935f4', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=ab2c1df070866d939c11142327d6e1cc');
}
new showAds('ad-carousel-1e84c47f0f1b5b5c836f71baa52a1464', { oTracer: oTraceAds, iRotateInterval:4000 });

</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

