<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>In de Nivo van vandaag, 5 augustus 2020 |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/6b/b3/6bb37f98c22ee9167f23823900b6d762.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="In de Nivo van vandaag, 5 augustus 2020">
<meta property="og:description" content="5-8-2020 om 06:00 Wij wensen iedereen veel leesplezier met onder andere de volgende onderwerpen:

• Liefde is...Thomas en Wil na 50 jaar nog steeds verliefd
• Beleggingscolumn: Duurzaam beleggen, hoe werkt...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/in-de-nivo-van-vandaag-5-augustus-2020">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/97/97/9797700895c91d1c324b6e95168bf19a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/4e/f8/4ef8ca860d2caf45d76d7a1c99f4ccf5.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f5/88/f588855d689c11f745b33f0487aa1270.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/96/4d/964dc1fc31bb07143168d8bdde0eb00b.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/90/0b/900bb42df6be5ef765ffe0ba9bfacce2.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/5f/38/5f38e60a337473e42104021498493f81.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

		</head>
<body class="gemeente-edam-volend">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                             <a class="button-social instagram-button" target="_blank" href="https://www.instagram.com/nieuw_volendam">
                            <i class="fa fa-instagram"></i>
                        </a>
							<a class="button-social linkedin-button" target="_blank" href="https://www.linkedin.com/company/nieuw-volendam/about/">
                            <i class="fa fa-linkedin"></i>
                        </a>
						 <a class="button-social facebook-button" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i>
                        </a>
                                                <a class="button-social twitter-button" target="_blank" href="https://twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4 active  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
  <li class="item-2 uid-450 dropdown"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Fotowedstrijd" class="dropdown-toggle" data-toggle="dropdown" role="button">Fotowedstrijd</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-449"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2019" title="Pieperrace 2019">Pieperrace 2019</a></li>
    <li class="item-1 uid-451"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Lente foto 2019">Lente foto 2019</a></li>
    <li class="item-2 uid-455"><a href="/nieuwvolendam/fotowedstrijd/zomer-2019" title="Zomer foto 2019">Zomer foto 2019</a></li>
    <li class="item-3 uid-456"><a href="/nieuwvolendam/fotowedstrijd/herfst-2019" title="Herfst foto 2019">Herfst foto 2019</a></li>
    <li class="item-4 uid-457"><a href="/nieuwvolendam/fotowedstrijd/winter-2019" title="Winter foto 2020">Winter foto 2020</a></li>
  </ul>
  </li>
  <li class="item-3 uid-452"><a href="/lid-worden" title="Lid worden/Verhuizen">Lid worden/Verhuizen</a></li>
  <li class="item-4 uid-453"><a href="/bottertje" title="Bottertje">Bottertje</a></li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/adverteren-1" title="Adverteren - Felicitaties - Berichten - Koopjes">Adverteren</a></li>
  <li class="item-2 uid-435"><a href="/drukwerk" title="Drukwerk">Drukwerk</a></li>
  <li class="item-3 uid-439"><a href="/overledenen-2020" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span12 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                   <div class="span12">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                    </div>
                   
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-372 active"><a href="/nieuwvolendam/edam-volendam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-374"><a href="/nieuwvolendam/edam-volendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-376"><a href="/nieuwvolendam/edam-volendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-426"><a href="https://www.nieuw-volendam.nl/overledenen-2020" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-427  hide"><a href="/nieuwvolendam/edam-volendam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>In de Nivo van vandaag, 5 augustus 2020</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="5-8-2020 06:00">5-8-2020 om 06:00</time>
                </header>
    
            <section class="introduction"><p>Wij wensen iedereen veel leesplezier met onder andere de volgende onderwerpen:</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/6b/b3/6bb37f98c22ee9167f23823900b6d762.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/f0/ab/f0ab1f0c90b209724beefba0a5cea90a.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p>&bull; Liefde is...Thomas en Wil na 50 jaar nog steeds verliefd<br />&bull; Beleggingscolumn: Duurzaam beleggen, hoe werkt dat?<br />&bull; Start volgende fase wegwerkzaamheden busbaan N517/Zeddeweg<br />&bull; Dit jaar ook geen kermis bij de L.O.V.E.<br />&bull; Geen Paling-, wel groots opgezet padeltoernooi<br />&bull; Jan van Zanen, de nieuwe burgemeester van Den Haag &eacute;n trots Edammer:<br />&bull; Klaas Mooijer herinnert aangrijpende oorlogsverhalen ouders (I)<br />&bull; Molenaar &amp; Zwarthoed Adviseurs zet Sven Kwakman in het zonnetje<br />&bull; Handbal: Start BENE-League uitgesteld<br />&bull; Scoutingrapporten Gerrie M&uuml;hren tot boek gebundeld en aan familie overgedragen<br />&bull; Drie jubilarissen bij Kwakman Afbouw Volendam<br />&bull; Jubileumwedstrijd tegen RKAV: publiek welkom en shirtpresentatie<br />&bull; Jessica Schilder nadert limiet voor Olympische Spelen<br />&bull; Mell schittert bij We Want More<br />&bull; Debbie Bont moet bal met rust laten in Frankrijk<br />&bull; Bijzondere banen: Emeritus hoogleraar neuromusculaire ziekten Marianne de Visser<br />&bull; Piet Jonk 30 jaar terreinmeester bij FC Volendam</p>
    
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "In\x20de\x20Nivo\x20van\x20vandaag,\x205\x20augustus\x202020"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="In de Nivo van vandaag, 5 augustus 2020" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/in-de-nivo-van-vandaag-5-augustus-2020" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/in-de-nivo-van-vandaag-5-augustus-2020">
													<img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f7d81b38bc87ab75b78e23da4b7c7.jpeg" alt=""  title="" />
												<span class="title-bar">In de Nivo van vandaag, 5 augustus 2020</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/piet-en-nel-carbaat-zeventig-jaar-getrouwd">
													<img data-src="https://static.nieuw-volendam.nl/uploads/28/2a/282a359355ab47b69926a3b55d972914.jpeg" alt=""  title="" />
												<span class="title-bar">Piet en Nel Carbaat zeventig jaar getrouwd</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/tweede-dag-zomerkamp-ook-super-geslaagd">
													<img data-src="https://static.nieuw-volendam.nl/uploads/0b/85/0b858aaf0280abfe645fab2fd8b0bd9e.jpeg" alt=""  title="" />
												<span class="title-bar">Tweede dag Zomerkamp ook super geslaagd</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/kiss-and-rideplek-wordt-herbestraat">
													<img data-src="https://static.nieuw-volendam.nl/uploads/95/b4/95b44d634ae2dcb2aee8e9eb22e81a66.jpeg" alt=""  title="" />
												<span class="title-bar">Kiss-and-Rideplek wordt herbestraat</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/zwam-op-boomstam">
													<img data-src="https://static.nieuw-volendam.nl/uploads/6d/03/6d03968871cd23edc26dceb319ad461f.jpeg" alt=""  title="" />
												<span class="title-bar">Zwam op boomstam</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  <div id="ad-carousel-9957d0d6c13e2cb00518c92af0df3b96" class="ad-carousel ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="321">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/321.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/92/52/9252a76d51c48a5cb2b3bdeead197e94.jpg" alt="JeGeDagTeBoek" style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />


  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">06:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/in-de-nivo-van-vandaag-5-augustus-2020" class="span10">In de Nivo van vandaag, 5 augustus 2020</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/piet-en-nel-carbaat-zeventig-jaar-getrouwd" class="span10">Piet en Nel Carbaat zeventig jaar getrouwd</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/tweede-dag-zomerkamp-ook-super-geslaagd" class="span10">Tweede dag Zomerkamp ook super geslaagd</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/kiss-and-rideplek-wordt-herbestraat" class="span10">Kiss-and-Rideplek wordt herbestraat</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/zwam-op-boomstam" class="span10">Zwam op boomstam</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">04/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/tweede-dag-zomerkamp-ook-super-geslaagd" class="span10">Tweede dag Zomerkamp ook super geslaagd</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/kiss-and-rideplek-wordt-herbestraat" class="span10">Kiss-and-Rideplek wordt herbestraat</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/alternatief-zomerkamp-voor-353-kinderen" class="span10">Alternatief Zomerkamp voor 353 kinderen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/terras-geopend-bij-px" class="span10">Terras geopend bij PX</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/supplementen-nl-is-live" class="span10">Supplementen.nl is LIVE</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">31/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-klaas-puul" class="span10">Vacature: Klaas Puul</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">15/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-bevela" class="span10">Vacature: Bevela</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-groot-afbouwbedrijf-het-schildersgilde" class="span10">Vacature: Groot Afbouwbedrijf/Het Schildersgilde</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-viswinkel-peter-tol" class="span10">Vacature: Viswinkel Peter Tol</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-eiken-tafel-fabriek" class="span10">Vacature: Eiken Tafel Fabriek</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">20/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-k-de-boer-1" class="span10">Dhr. K. de Boer</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-j-veerman-1" class="span10">Dhr. J. Veerman</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">29/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/mevr-m-molenaar-1" class="span10">Mevr. M. Molenaar</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-k-veerman-1" class="span10">Dhr. K. Veerman</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">22/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/dhr-h-boxma" class="span10">Dhr. H. Boxma</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/nieuw-bushokje-na-een-week-al-vernield#c51424" class="span10"><i class="icon icon-user"></i> Ina Koning<br /><i>Was het eerste waar ik aan dacht, er zouden cam...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/aanleg-fietspad-naast-de-n247#c51423" class="span10"><i class="icon icon-user"></i> Jaap<br /><i>Beetje onzin en weggegooid geld. Er ligt een pr...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/nieuw-bushokje-na-een-week-al-vernield#c51422" class="span10"><i class="icon icon-user"></i> Kees<br /><i>Nee zet die Boa's daar maar neer. Kunnen ze wat...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/nieuw-bushokje-na-een-week-al-vernield#c51421" class="span10"><i class="icon icon-user"></i> Jaap<br /><i>Zou mooi zijn als er camera's worden geplaatst ...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/elisa-wolters-verbijsterd-over-code-rood-portugal#c51420" class="span10"><i class="icon icon-user"></i> jannig<br /><i>Volledig mee eens Willem.</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed15" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  
  <br /><p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  
<br />
  <div id="ad-carousel-7aef228fe8c99a599158ee626efe281b" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-a02f16dc538480b69d8b8e53ee8b3d26" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/313.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7e/c6/7ec67bb3f1eeb42360d01957788d8e55.jpg" alt="Bouchier" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-82be72a97fdbbdaceed45092ac9d3520" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/6c/15/6c1549d773fe92e566969bd560c00180.jpg" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/sommige-inwoners-in-onze-gemeente-ergeren-zich-groen-en-geel-aan-de-hoge-begroeiing-langs-de-kant-van-de-vijvers-en-sloten-terwijl-anderen-dit-juist-mooi-vinden-bent-u-er-voorstander-van-dat-de-gemeente-de-walbegroeiing-weer-weg-gaat-snoeien-of-maa">Sommige inwoners in onze gemeente ergeren zich groen en geel aan de hoge begroeiing langs de kant van de vijvers en sloten, terwijl anderen dit juist mooi vinden. Bent u er voorstander van dat de gemeente de walbegroeiing weer weg gaat snoeien of maaien?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/132/401.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/132/402.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/sommige-inwoners-in-onze-gemeente-ergeren-zich-groen-en-geel-aan-de-hoge-begroeiing-langs-de-kant-van-de-vijvers-en-sloten-terwijl-anderen-dit-juist-mooi-vinden-bent-u-er-voorstander-van-dat-de-gemeente-de-walbegroeiing-weer-weg-gaat-snoeien-of-maa" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
<p style="padding-left: 30px;"><a href="https://www.nieuw-volendam.nl/privacy-policy" target="_self">Privacyverklaring</a></p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
<p style="padding-left: 30px;">Opening hours Moneygram office: <br /> Mon - Fri: 08.30 am to 04.30 pm <br /> Sat: 08.30 to 11.30 am</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a> <br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2020 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-74153813-1', 'auto');
ga('send', 'pageview');

tinyMCE.init({
	mode: "specific_textareas",
	editor_selector: "tinymce-editor-comment_text",
	theme: "advanced",
	language: "nl",
	plugins: "autolink,emotions,paste",
	theme_advanced_buttons1: "bold,italic,underline,strikethrough",
	convert_urls: false,
	relative_urls: false,
	indentation: "10%",
	inline_styles: false,
	content_css: '/static/css/tinymce-article.css',
	paste_text_sticky: true,
        formats: { underline: { inline: "u", exact: true }, strikethrough: { inline: "strike", exact: true } },
        valid_elements: "p,br,b/strong,em/i,u,strike",
	setup: function(ed) {
		ed.onInit.add(function (ed) {
			ed.pasteAsPlainText = true;
		});
		ed.onLoadContent.add(function(ed, o) {
			var sFunction = $(o.element).data('loaded');
			if (sFunction !== undefined && sFunction.length) {
				window[sFunction](ed, o.element);
			}
		});
	}
});
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"7271e23fb52c5ed2a208aa4b","item":{"objectid":"20129","title":"In de Nivo van vandaag, 5 augustus 2020","text":"Wij wensen iedereen veel leesplezier met onder andere de volgende onderwerpen:  \u2022 Liefde is...Thomas en Wil na 50 jaar nog steeds verliefd \u2022 Beleggingscolumn: Duurzaam beleggen, hoe werkt dat? \u2022 Start volgende fase wegwerkzaamheden busbaan N517\/Zeddewe...","url":"https:\/\/www.nieuw-volendam.nl\/nieuwvolendam\/algemeen\/in-de-nivo-van-vandaag-5-augustus-2020","img":"https:\/\/static.nieuw-volendam.nl\/uploads\/6b\/b3\/6bb37f98c22ee9167f23823900b6d762.jpeg","category":"nieuwvolendam","published_at":1596600000,"updated_at":1596600000}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}

			$('body').tooltip({ items: "[data-toggle=tooltip]" });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=5bffaf057545be409aa9520f3e62b6c4');
}
new showAds('ad-carousel-9957d0d6c13e2cb00518c92af0df3b96', { oTracer: oTraceAds, iRotateInterval:4000 });

            var oFeedsmfeed15 = new SocialmediaFeed({
                sIdContainer: 'smfeed15',
                sResultsUrl: 'https://www.nieuw-volendam.nl/socialmedia/getstream.json?qfacebook=&qtwitter=Volendam%2520lang%253Anl%2520-sletje%2520-paul_uit&ttype=search',
                iScrollInterval: 6000,
                iShowLimit: 10,
                bAutoScroll: true
            });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=5bffaf057545be409aa9520f3e62b6c4');
}
new showAds('ad-carousel-7aef228fe8c99a599158ee626efe281b', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=5bffaf057545be409aa9520f3e62b6c4');
}
new showAds('ad-carousel-a02f16dc538480b69d8b8e53ee8b3d26', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=5bffaf057545be409aa9520f3e62b6c4');
}
new showAds('ad-carousel-82be72a97fdbbdaceed45092ac9d3520', { oTracer: oTraceAds, iRotateInterval:4000 });

</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

