<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>KIVO: duurzame werkgever van de toekomst |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->

<script>
(function(l,e,a,d,i,n,f,o){if(!l[i]){l.GlobalLeadinfoNamespace=l.GlobalLeadinfoNamespace||[];
l.GlobalLeadinfoNamespace.push(i);l[i]=function(){(l[i].q=l[i].q||[]).push(arguments)};l[i].t=l[i].t||n;
l[i].q=l[i].q||[];o=e.createElement(a);f=e.getElementsByTagName(a)[0];o.async=1;o.src=d;f.parentNode.insertBefore(o,f);}
}(window,document,"script","https://cdn.leadinfo.net/ping.js","leadinfo","LI-629638FF9CFE8"));
</script>

		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/f8/92/f89210899c36abd6e2dabfc64e501d37.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="538">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="KIVO: duurzame werkgever van de toekomst">
<meta property="og:description" content="26-12-2022 om 17:00 Met ruim 200 werknemers is KIVO Plastic Verpakkingen één van de grootste werkgevers van de gemeente Edam-Volendam. Tegelijkertijd is de toonaangevende multinational continu op zoek naar...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kivo-duurzame-werkgever-van-de-toekomst">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/97/97/9797700895c91d1c324b6e95168bf19a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/4e/f8/4ef8ca860d2caf45d76d7a1c99f4ccf5.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f5/88/f588855d689c11f745b33f0487aa1270.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/96/4d/964dc1fc31bb07143168d8bdde0eb00b.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/90/0b/900bb42df6be5ef765ffe0ba9bfacce2.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/5f/38/5f38e60a337473e42104021498493f81.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

		</head>
<body class="gemeente-edam-volend">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                             <a class="button-social instagram-button" target="_blank" href="https://www.instagram.com/nieuw_volendam">
                            <i class="fa fa-instagram"></i>
                        </a>
							<a class="button-social linkedin-button" target="_blank" href="https://www.linkedin.com/company/nieuw-volendam/about/">
                            <i class="fa fa-linkedin"></i>
                        </a>
						 <a class="button-social facebook-button" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i>
                        </a>
                                                <a class="button-social twitter-button" target="_blank" href="https://twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4 active  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
  <li class="item-2 uid-450 dropdown"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Fotowedstrijd" class="dropdown-toggle" data-toggle="dropdown" role="button">Fotowedstrijd</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-449"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2019" title="Pieperrace 2019">Pieperrace 2019</a></li>
    <li class="item-1 uid-451"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Lente foto 2019">Lente foto 2019</a></li>
    <li class="item-2 uid-455"><a href="/nieuwvolendam/fotowedstrijd/zomer-2019" title="Zomer foto 2019">Zomer foto 2019</a></li>
    <li class="item-3 uid-456"><a href="/nieuwvolendam/fotowedstrijd/herfst-2019" title="Herfst foto 2019">Herfst foto 2019</a></li>
    <li class="item-4 uid-457"><a href="/nieuwvolendam/fotowedstrijd/winter-2019" title="Winter foto 2020">Winter foto 2020</a></li>
    <li class="item-5 uid-458"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2022" title="Pieperrace 2022">Pieperrace 2022</a></li>
  </ul>
  </li>
  <li class="item-3 uid-452"><a href="/lid-worden" title="Lid worden/Verhuizen">Lid worden/Verhuizen</a></li>
  <li class="item-4 uid-453"><a href="/bottertje" title="Bottertje">Bottertje</a></li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/adverteren-1" title="Adverteren - Felicitaties - Berichten - Koopjes">Adverteren</a></li>
  <li class="item-2 uid-435"><a href="/drukwerk" title="Drukwerk">Drukwerk</a></li>
  <li class="item-3 uid-439"><a href="/overledenen-2022" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span12 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                   <div class="span12">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                    </div>
                   
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-372 active"><a href="/nieuwvolendam/edam-volendam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-374"><a href="/nieuwvolendam/edam-volendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-376"><a href="/nieuwvolendam/edam-volendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-426"><a href="https://www.nieuw-volendam.nl/overledenen-2020" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-427  hide"><a href="/nieuwvolendam/edam-volendam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>KIVO: duurzame werkgever van de toekomst</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="26-12-2022 17:00">26-12-2022 om 17:00</time>
                </header>
    
            <section class="introduction"><p>Met ruim 200 werknemers is KIVO Plastic Verpakkingen &eacute;&eacute;n van de grootste werkgevers van de gemeente Edam-Volendam. Tegelijkertijd is de toonaangevende multinational continu op zoek naar talent, om mee te werken aan de transitie naar een duurzame productielocatie waar uitsluitend duurzame plastic verpakkingen worden geproduceerd. KIVO profileert zich daarbij als bijzonder aantrekkelijke werkgever. ,,We kijken goed naar wat iemand wil en stemmen samen een loopbaanpad af. We bieden ongekende groeimogelijkheden voor diegene die daar behoefte aan hebben.&rsquo;&rsquo; Aldus Algemeen Directeur Robert Kwakman, die uitlegt wat &acute;werken bij KIVO&acute; tegenwoordig betekent.</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/f8/92/f89210899c36abd6e2dabfc64e501d37.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/d3/76/d376f7ca9bbcfcbd443c68804cb62259.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p><strong>Door: Ron Steur</strong></p>
<p>We beginnen het gesprek in het recent gemoderniseerde KIVO-kantoor met HR Manager Sylvia Molenaar en HR-medewerker Nicole Zoetebier. Zij zijn bekend met de vroegere sentimenten. ,,KIVO heeft tegenwoordig een goed imago, maar dat was niet altijd zo. Vroeger werd KIVO als de vuilniszakkenfabriek. Hoe anders is het nu&hellip; We zoeken op dit moment vooral talent om te ontwikkelen.</p>
<p><em><strong>"Alle voordelen van het werken bij een multinational, maar dan binnen je eigen dorp"</strong></em></p>
<p>Als je hier laat zien dat je wil groeien, dan doen ze er alles aan om je vooruit te helpen. KIVO heeft inmiddels dan ook meerdere personen die zijn begonnen binnen de productie en die nu een sturende functie hebben binnen de productie of op kantoor. Zo hebben wij ook een collega die begon als Verkoper Binnendienst. Zijn vriendin verhuisde voor haar studie naar Maastricht en hij ging mee. Nu werkt hij al geruime tijd vanaf daar en start hij per 1 februari als Procesmanager Kosovo. Daarmee focust hij zich op de werkprocessen tussen onze vestigingen in Nederland (Volendam en Zwolle) en Kosovo. Ook hebben we iemand die afgestudeerd is in de Veiligheidskunde. Diegene wist niet wat hij precies wilde en werd hier trainee en bleek toen ineens aanleg te hebben voor Data Analyse. Inmiddels is hij fulltime Data Analist, heeft hij het gigantisch naar zijn zin en heeft hij een enorme bijdrage binnen KIVO.&rsquo;&rsquo;</p>
<p><em><strong>"Salaris is voor iedereen belangrijk, maar vrije tijd is net zo belangrijk geworden"</strong></em></p>
<p>KIVO boegbeeld Robert Kwakman vult zijn collega&rsquo;s aan. ,KIVO is een Volendams familiebedrijf en dat koesteren we. De band met werknemers is persoonlijk. Om die reden hebben we de piramide omgedraaid en de werknemers voorop gezet. Onze belangrijkste mensen lopen namelijk op de werkvloer. Die willen we ook &eacute;cht wat bieden. Om in kaart te brengen wat hun wensen en drijfveren zijn, voeren we diepgaande gesprekken. We kijken goed naar wat iemand wil bereiken en samen stemmen we een loopbaanpad af, compleet met opleidingen en alles wat daarvoor nodig is. Ze moeten namelijk niet alleen bij KIVO willen werken omdat er veel borrels zijn of voor de gezelligheid. Wij laten zien dat we het beste met ze voor hebben en dat we maatschappelijk betrokken zijn. We denken vooruitstrevend. Vroeger werkte men op kantoor tot tien uur &lsquo;s avonds door. Nu is alles veel flexibeler. Wat vroeger ondenkbaar was, is nu normaal. Salaris is voor iedereen belangrijk, maar vrije tijd is net zo belangrijk geworden. Daar sluit KIVO niet de ogen voor. En laten we eerlijk zijn: voor Volendammers is het wel zo prettig om binnen de eigen gemeente te werken. Het scheelt al gauw acht uur reistijd per week, in vergelijking met een baan in Amsterdam. Wij bieden je alle voordelen van het werken bij een multinational, maar dan binnen je eigen dorp.&rsquo;&rsquo;</p>
<p>Sylvia Molenaar kwam zelf bijna vijf jaar geleden naar KIVO. Zij weet nog goed wat haar toentertijd over de streep trok. ,,Ik had een gesprek met Robert, waarin ik de enorme gedrevenheid voelde. Ik wilde daar bij horen.&rsquo;&rsquo; Nicole beaamt. ,,Bij KIVO heerst een echte Volendamse mentaliteit van presteren en gedrevenheid. Niet lullen maar poetsen. Tegelijkertijd is het heel gezellig. Er hangt een fijne sfeer en iedereen mag mee beslissen en meedenken. KIVO laat echt zien dat zij om haar medewerkers geeft. We zijn bijvoorbeeld ook heel ver gegaan in het verlagen van de fysieke belasting. Hierbij kun je denken aan tilhulpen en koelsystemen, zodat het werk voor iedereen altijd draaglijk is.&rsquo;&rsquo; Nicole werkt inmiddels al 27 jaar voor KIVO. Zelf is zij &oacute;&oacute;k een voorbeeld van ontwikkeling. ,,Na jarenlang bij de Verkoopadministratie te hebben gezeten, maakte ik vorig jaar de overstap naar de HR. Ik volg op dit moment ook een opleiding op kosten van KIVO. Ze doen hier geen loze beloftes. Ze zijn hier echt bereid te investeren in werknemers. Dat voelt gewoon heel fijn. Ik zie mezelf hier dan ook nooit meer weg gaan. Ik vind het hier veel te leuk!&rsquo;&rsquo;</p>
<p>&nbsp;</p>
<p><strong>Veelgestelde vragen aan Sylvia en Nicole</strong></p>
<p><strong>Wat is werken in een ploegendienst?</strong></p>
<p>Het is een cyclus van tien dagen. Je werkt eerst zes dagen achter elkaar: twee ochtenden, twee middagen en twee nachten. Daarna heb je vier dagen vrij. Je rooster staat het hele jaar vast en je weet dus altijd waar je een toe bent. Medewerkers van de ploegendienst geven bovendien aan dat zij veel vrije tijd ervaren.</p>
<p><strong>Hoe verloopt het inwerken bij KIVO?</strong></p>
<p>KIVO heeft een Onboarding programma. Nieuwe werknemers worden stap voor stap ingewerkt, voordat ze daadwerkelijk op de werkvloer komen. Je wordt gekoppeld aan een collega, die eerst een half jaar met je meeloopt en je helemaal inwerkt. Aankomend jaar wordt er bovendien een leermanagementsysteem opgezet.</p>
<p><strong>Is een baan bij KIVO gezien de huidige kritiek op plastics wel toekomstbestendig?</strong></p>
<p>Jazeker! Zolang bedrijven en individuen consumeren zullen er goederen getransporteerd, opgeslagen, beschermd, opgeruimd en als afval verwerkt moeten worden. Wij vinden dat dit altijd op de minst vervuilende manier gedaan moet worden. Plastic is in veel opzichten, zelfs in milieu-opzicht, vaak het meest geschikte materiaal hiervoor. Wij hebben daarbij oog voor het totaalplaatje (grondstofwinning, productie, logistiek, gebruik, afvalverwerking en recycling), zodat al in de ontwikkelingsfase een optimale balans wordt nagestreefd. Wij produceren zo flexibele plastics voor toepassingen waarvan wij weten dat plastic als verpakkingsmateriaal het minst vervuilende alternatief is.</p>
<p><strong>Welke producten maakt KIVO allemaal?</strong></p>
<p>KIVO Plastic Verpakkingen produceert onder andere plastic verpakkingen voor de verwerkende industrie, verpakkingen die je als consument nooit zult zien. Dat zijn bijvoorbeeld verpakkingen die gebruikt worden voor het in verpakken van grote blokken boter voor de horeca, of zakken voor het automatisch verpakken van deeg. Daarnaast worden eindproducten als kledinghoezen, broodzakken, krimpfolie, verzendzakken, potgrondzakken gemaakt voor zowel de professionele sector als voor de consument. Onze producten gaan de hele wereld over: van Brazili&euml; tot aan Singapore.</p>
<p><strong>Wat zijn jullie kernwaarden?</strong></p>
<p>Open, nuchter en samen. Die kernwaarden vormen samen de kapstok waar KIVO zich graag aan spiegelt. We hebben ook een personeelsvereniging, een fietsenplan, korting op vrijetijds- en sportkleding, korting op het sportschoolabonnement, we hebben echt uitstekende secundaire voorwaarden. Verder wordt er altijd veel aandacht besteed aan jubilarissen. Want gemiddeld werkt men hier maar liefst 28 jaar. Dat zegt eigenlijk alles. Men voelt zich hier heel prettig.</p>
<p><strong>Wie mogen er allemaal solliciteren bij KIVO?</strong></p>
<p>Als je van school komt, of ergens werkt en niet lekker op je plek zit, dan kunnen we altijd even kijken of wij iets voor je hebben. Voor bijna iedere discipline heeft KIVO iets te bieden, productie, techniek, logistiek, administratie, verkoop, IT, finance en R&amp;D. Voor studenten hebben we ook heel leuke stageplaatsen. We kijken naar wat de stagiair zoekt en daar cre&euml;ren we dan een functie voor. Iedereen is dus vrij om te solliciteren bij KIVO.</p>
<p><span style="text-decoration: underline;"><a href="https://werkenbijkivo.nl" target="_blank">Bekijk hier de openstaande vacatures</a></span></p>
    
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/61/0f/610ff933fdcf186f08bbf8baed06fecc.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/cc/8a/cc8a43db6c39a3193c50bed40e3f48b4.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "KIVO\x3A\x20duurzame\x20werkgever\x20van\x20de\x20toekomst"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="KIVO: duurzame werkgever van de toekomst" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kivo-duurzame-werkgever-van-de-toekomst" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/een-impressie-van-de-volendamse-haven-in-kerstsfeer">
													<img src="https://static.nieuw-volendam.nl/uploads/64/45/6445669614c7c805c34d8f6f4803e9f6.jpeg" alt=""  title="" />
												<span class="title-bar">Een impressie van de Volendamse haven in kerstsfeer</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/burgemeester-feliciteert-60-jarig-echtpaar-wiertz-ton">
													<img data-src="https://static.nieuw-volendam.nl/uploads/06/79/06798025ab384a311e0186d703f6c50d.png" alt=""  title="" />
												<span class="title-bar">Burgemeester feliciteert 60-jarig echtpaar Wiertz-Ton</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/ontroerend-goed-verzorgt-knallende-kerstshow-in-de-jozef">
													<img data-src="https://static.nieuw-volendam.nl/uploads/3b/79/3b79e450b163a20069247e5eb5236379.jpeg" alt=""  title="" />
												<span class="title-bar">Ontroerend Goed verzorgt knallende kerstshow in De Jozef</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/jaarlijkse-kbo-kerstbrunch">
													<img data-src="https://static.nieuw-volendam.nl/uploads/4d/22/4d22d532f4666cb9a7ed14539fb2f07f.jpeg" alt=""  title="" />
												<span class="title-bar">Jaarlijkse KBO-kerstbrunch</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/volendam-in-kerstsferen">
													<img data-src="https://static.nieuw-volendam.nl/uploads/74/4d/744d271b66219908955eee168320850f.jpeg" alt=""  title="" />
												<span class="title-bar">Volendam in winterse sferen</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  
<br />


  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">26/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kivo-duurzame-werkgever-van-de-toekomst" class="span10">KIVO: duurzame werkgever van de toekomst</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">26/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/toevlucht-tot-het-maken-van-creaties" class="span10">Toevlucht tot het maken van creaties</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">26/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/spanning-in-raadszaal-tijdens-bespreking-lange-weeren-plan" class="span10">Spanning in raadszaal tijdens bespreking Lange Weeren-plan</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kwabo-en-100nl-magazine-winnen-ibev-ondernemingsprijzen-2022" class="span10">Kwabo en 100%NL Magazine winnen IBEV-Ondernemingsprijzen 2022</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kras-recycling-zet-ambities-kracht-bij" class="span10">Kras Recycling zet ambities kracht bij</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">26/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kivo-duurzame-werkgever-van-de-toekomst" class="span10">KIVO: duurzame werkgever van de toekomst</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kwabo-en-100nl-magazine-winnen-ibev-ondernemingsprijzen-2022" class="span10">Kwabo en 100%NL Magazine winnen IBEV-Ondernemingsprijzen 2022</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kras-recycling-zet-ambities-kracht-bij" class="span10">Kras Recycling zet ambities kracht bij</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">22/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/global-web-systems-ontwikkelaar-van-onbegrensde-mogelijkheden" class="span10">Global Web Systems: Ontwikkelaar van onbegrensde mogelijkheden</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">19/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/quizbestellen-nl-verkoopt-quizzen-door-het-hele-land" class="span10">Quizbestellen.nl verkoopt quizzen door het hele land</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">12/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/werkvoorbereider-afbouw-kwakman-groep" class="span10">Werkvoorbereider afbouw | Kwakman Groep</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">12/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/bim-modelleur-kwakman-groep" class="span10">BIM Modelleur | Kwakman Groep</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">27/11</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/jim-schilder" class="span10">Jim Schilder</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">14/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/dhr-r-molenaar" class="span10">Dhr R Molenaar</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">18/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/dhr-b-karregat-drum" class="span10">Dhr. B. Karregat (Drum)</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/december/dhr-d-buijs" class="span10">Dhr. D Buijs</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/12</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/december/mw-m-runderkamp-koning" class="span10">Mw. M. Runderkamp-Koning</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/het-verhaal-achter-de-beste-karsplaot-ooit#c52631" class="span10"><i class="icon icon-user"></i> Johan<br /><i>Ik heb de meeste LP's van the Cats nog steeds&n...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/overleden/mevr-reina-rossenaar-klippel#c52630" class="span10"><i class="icon icon-user"></i> Wies Ronda-Rossenaar<br /><i>Gecondoleerd met jullie moeder,oma.

Fa. Ross...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/overleden/mevr-reina-rossenaar-klippel#c52629" class="span10"><i class="icon icon-user"></i> Erica nieuweboer<br /><i>lieve familie&nbsp;
gecondoleerd met het verli...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/volendams-schilderij-in-ns-station-enkhuizen#c52628" class="span10"><i class="icon icon-user"></i> Ingrid wilders<br /><i>Dit schilderij is gemaakt door mijn schoonvader...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/keeperstalent-timo-molenaar-20-ruim-een-jaar-clean-na-intense-drugsverslaving#c52626" class="span10"><i class="icon icon-user"></i> Jenny<br /><i>Je mag trots op jezelf zijn!! Ook al ben je er ...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed73" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <div id="ad-carousel-3aa29529071e2509c2639e5b4271d53e" class="ad-carousel ad-carousel-squarebanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="335">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/335.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4c/66/4c669214ff3c6a5bc1b81ef0d6b9f5fc.gif" alt="Rabobank Starters" style="width: 250px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br /><p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-9d40c1970d3d8f7224664a8a6523c0ea" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/6c/15/6c1549d773fe92e566969bd560c00180.jpg" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-3659943c93a11347e91c430725613c9a" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="324">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/324.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/26/a9/26a9f896118ab202b0c0935b87474faa.jpg" alt="Nivo 234x60 - VACATURE" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-47cd9b242ad7a8e2ebc41a4ea69d2ca9" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="338">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/338.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4f/0b/4f0b4973495584633f92c79b7fd9f01d.jpg" alt="Archief Nivo" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-9c3508e704aa16945cf79b05af57848c" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="328">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/328.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/3c/73/3c739a2e5c2cb82705e23bd94169886c.jpg" alt="Nivo 234x60 bottertjes" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-14d7dcbc02704ffaa6a285f6bae7353e" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="325">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/325.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/25/77/2577d745c5f0fddb779c0c00e0a89c37.jpg" alt="Nivo 234x60 Overleden" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/het-argument-we-zijn-allemaal-jong-geweest-wordt-vaak-gevoerd-wanneer-jongeren-dingen-opblazen-het-dak-van-een-winkelcentrum-in-brand-steken-of-bijvoorbeeld-het-eerste-ijs-in-het-boelenspark-bewust-kapotmaken-deed-jij-dat-soort-dingen-toen-je-jong-">Het argument ‘we zijn allemaal jong geweest’ wordt vaak gevoerd wanneer jongeren dingen opblazen, het dak van een winkelcentrum in brand steken of bijvoorbeeld het eerste ijs in het Boelenspark bewust kapotmaken. Deed jij dat soort dingen toen je jong was?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/221/584.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Ja
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/221/585.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Nee
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/het-argument-we-zijn-allemaal-jong-geweest-wordt-vaak-gevoerd-wanneer-jongeren-dingen-opblazen-het-dak-van-een-winkelcentrum-in-brand-steken-of-bijvoorbeeld-het-eerste-ijs-in-het-boelenspark-bewust-kapotmaken-deed-jij-dat-soort-dingen-toen-je-jong-" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
<p style="padding-left: 30px;"><a href="https://www.nieuw-volendam.nl/privacy-policy" target="_self">Privacyverklaring</a></p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/nieuw-volendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a> <br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2022 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">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</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

