<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Gerie Smit beleefde een enerverende zeiltocht over de Atlantische Oceaan |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/fe/e0/fee0691c755aac34b0736df215314ce1.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="590">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="Gerie Smit beleefde een enerverende zeiltocht over de Atlantische Oceaan">
<meta property="og:description" content="15-4-2019 om 15:00 Ze maakte een onvergetelijke tocht van honderden kilometers. Over het water. Gerie Smit is onlangs met een zeilboot de Atlantische Oceaan overgestoken. Samen met een groep bemanningsleden...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/gerie-smit-beleefde-een-enerverende-zeiltocht-over-de-atlantische-oceaan">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/5b/eb/5beb89599ca5eb14b221a38992165f03.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/59/36/5936eec5f8ca88e91f824eca3c5fb897.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/89/63/8963b12f5072fd37b0a8f81e8df371e9.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/64/1c/641cd162a0594e97bf70ebf6347e97d4.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/01/29/0129a50a8d91c38c6c25bd16d8b517ac.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/c7/c5/c7c566801060b507b42f498767ad8935.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

		</head>
<body class="homepage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                             <a class="button-social instagram-button" target="_blank" href="https://www.instagram.com/nieuw_volendam">
                            <i class="fa fa-instagram"></i>
                        </a>
							<a class="button-social linkedin-button" target="_blank" href="https://www.linkedin.com/company/nieuw-volendam/about/">
                            <i class="fa fa-linkedin"></i>
                        </a>
						 <a class="button-social facebook-button" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i>
                        </a>
                                                <a class="button-social twitter-button" target="_blank" href="https://twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339 active"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
  <li class="item-2 uid-450 dropdown"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Fotowedstrijd" class="dropdown-toggle" data-toggle="dropdown" role="button">Fotowedstrijd</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-449"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2019" title="Pieperrace 2019">Pieperrace 2019</a></li>
    <li class="item-1 uid-451"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Lente foto 2019">Lente foto 2019</a></li>
  </ul>
  </li>
  <li class="item-3 uid-452"><a href="/lid-worden" title="Lid worden/Verhuizen">Lid worden/Verhuizen</a></li>
  <li class="item-4 uid-453"><a href="/bottertje" title="Bottertje">Bottertje</a></li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/adverteren-1" title="Adverteren - Felicitaties - Berichten - Koopjes">Adverteren</a></li>
  <li class="item-2 uid-435"><a href="/drukwerk" title="Drukwerk">Drukwerk</a></li>
  <li class="item-3 uid-439"><a href="/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span12 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/66/76/6676454b1639d7ff0d90961d05fa22ce.jpeg" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                   <div class="span12">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/66/76/6676454b1639d7ff0d90961d05fa22ce.jpeg" id="logo" /></a>
                            </div>
                    </div>
                   
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="1" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-415"><a href="/nieuwvolendam/algemeen">Algemeen</a></li>
  <li class="item-1 uid-417"><a href="/nieuwvolendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-418"><a href="/nieuwvolendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-422"><a href="/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-436  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
  <li class="item-5 uid-377"><a href="/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
  <li class="item-6 uid-433  hide"><a href="/redirects/list/" title="Abonnee login">Abonnee login</a></li>
  <li class="item-7 uid-442"><a href="/burgerlijke-stand" title="Burgerlijke stand">Burgerlijke stand</a></li>
  <li class="item-8 uid-434"><a href="/yellowpages/list?city=83" title="Bedrijvengids">Bedrijvengids</a></li>
  <li class="item-9 uid-437  hide"><a href="/overledenen-2015">Overledenen 2015</a></li>
  <li class="item-10 uid-443 active"><a href="/nieuwvolendam-1/verhalen" title="Verhalen">Verhalen</a></li>
  <li class="item-11 uid-444"><a href="/vacatures-edam-volendam" title="Vacatures">Vacatures</a></li>
  <li class="item-12 uid-445  hide"><a href="/overledenen-2016" title="Overleden 2016">Overleden 2016</a></li>
  <li class="item-13 uid-446  hide"><a href="/geborenen-2016" title="Geboren 2016">Geboren 2016</a></li>
  <li class="item-14 uid-447  hide"><a href="/overledenen2017" title="Overledenen-2017">Overledenen-2017</a></li>
  <li class="item-15 uid-448  hide"><a href="/geborenen-2017" title="Geboren-2017">Geboren-2017</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Verhalen</h2>
<article class="item artikel">
            <h2 class="chapeau">‘Leren zeilen zou ik de Volendamse jongeren van harte kunnen aanbevelen’</h2>
        <h1>Gerie Smit beleefde een enerverende zeiltocht over de Atlantische Oceaan</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="15-4-2019 15:00">15-4-2019 om 15:00</time>
                </header>
    
            <section class="introduction"><p>Ze maakte een onvergetelijke tocht van honderden kilometers. Over het water. Gerie Smit is onlangs met een zeilboot de Atlantische Oceaan overgestoken. Samen met een groep bemanningsleden is ze gevaren van het eiland Sint Maarten naar Amsterdam. Dit was het hoogtepunt van de zeiltochten die ze de afgelopen tijd gemaakt heeft. Zeilen is niet alleen een ontspannen bezigheid. Op de zeilboten waar Gerie mee gevaren heeft, wordt meestal hard gewerkt. Daarnaast kunnen de weersomstandigheden op de oceaan heftig zijn.<br /><em>Door Laurens Tol</em></p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/fe/e0/fee0691c755aac34b0736df215314ce1.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/88/48/88486d524c5e5b0e77bda4ddb36cd213.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p>Gerie heeft vorig jaar haar opleiding tot stuurman aan de Enkhuizer Zeevaartschool afgerond. Tijdens deze studie leerde ze allerlei theoretische kennis over het zeilen. Nu is ze bezig om praktijkervaring op te doen om haar vaarbevoegdheid te halen.<br />Gerie vertelt: ,,Net zoals piloten vlieguren moeten maken, moet je voor de opleiding tot stuurman ook de nodige ervaring opdoen. In totaal moet je 180 dagen hebben gevaren om je papieren als stuurman binnen te halen. Om hieraan te voldoen, heb ik al de nodige zeilreizen gemaakt. Zo ben ik voor de Atlantische oversteek bijvoorbeeld al naar Engeland, Noorwegen en Tenerife gevaren. Deze laatste reizen stonden qua heftigheid niet in verhouding tot de reis over de oceaan. Tijdens de reis naar Tenerife was het prachtig weer en kon ik van de zon genieten. Het was daarom even wennen toen ik voor het eerst met de heftige omstandigheden van de oceaan te maken kreeg.&rdquo;<br /><strong>Beproeving</strong><br />Door de grote diepte van de Atlantische Oceaan, is er vaak een zware deining. De golven van het water kunnen gigantisch hoog worden, wat voor schippers een beproeving kan zijn. ,,Ik had al regelmatig op de Noordzee gevaren. Je hebt daar ook wel te maken met deining, alleen is deze zee gemiddeld slechts 94 meter diep. Bij de Atlantische Oceaan praat je over andere afmetingen. Gemiddeld is het daar zo&rsquo;n vier kilometer diep. Door deze enorme diepte, is de deining daar van een totaal andere orde dan die in de Noordzee. De sterkte van de deining wordt bepaald door de diepte van het water.&rdquo;<br />De golfbewegingen van het water zorgen ervoor dat een zeilboot op de oceaan bijna nooit stil ligt. Een van de mensen die meevoer op dezelfde boot als Gerie, omschreef de ervaring als: &lsquo;het drie wekenlang onafgebroken in de Villa Volta-attractie van de Efteling vertoeven&rsquo;. Ontspannen genieten van het uitzicht op het dek is er nauwelijks bij. Tijdens de oceaantocht van Gerie was het vaak koud en het water van de golven sloeg regelmatig op het loopoppervlak van het 50 meter lange tallship. Na het vertrek vanaf Sint Maarten, verbleef de zeilboot vijfentwintig dagen op de oceaan.<br />Met het verschijnen van de krijtrotsen van Zuid-Engeland, kwam er voor het eerst weer land in zicht. Het schip &lsquo;De Morgenster&rsquo; meerde er aan voor een tussenstop.<br />,,Nu ik eraan terugdenk, ben ik geneigd om de reis wat te relativeren. Toch heb ik onderweg vaak bij mezelf gedacht: &lsquo;hier komt geen eind aan&rsquo;. Als je vanaf dat moment nog twee weken op zee moet verblijven, dan kan het lachen je weleens vergaan. Tijdens de reis zit de bemanning niet stil. Het schip is namelijk voortdurend in onderhoud. Er moet veel geschuurd en geschilderd worden. Daarnaast moet roestvorming op de zeilboot worden tegengegaan. Als het werk aan de voorkant van het schip klaar is, moet je aan de achterkant weer beginnen. Op een schip is er altijd werk aan de winkel.&rdquo;</p>
<p style="text-align: center;"><em><strong>&lsquo;Het komt voor</strong></em><br /><em><strong>dat er walvissen</strong></em><br /><em><strong>en dolfijnen naast</strong></em><br /><em><strong>je boot komen zwemmen&rsquo;</strong></em></p>
<p>Van de honderdtachtig dagen ervaring die Gerie voor haar opleiding moet opdoen, heeft ze er inmiddels zeventig opzitten. Ondanks de lange reizen die ze gemaakt heeft, is ze dus nog voorlopig niet klaar met haar opleiding. Aan toekomstige stuurmensen worden flinke eisen gesteld. Dit is nodig, omdat zij grote verantwoordelijkheden hebben op een schip. Naast de kapitein als eindverantwoordelijke, heeft een stuurman de tweede belangrijkste rol. Een van de taken van een stuurman is het rekening houden met de weersomstandigheden die op komst zijn.<br />Tijdens een eerdere zeiltocht met haar man Cornell Tol, ondervond Gerie wat er gebeurt als je de ernst van het opkomende weer niet goed inschat. ,,Cornell en ik wilden terugvaren vanuit Scarborough in Engeland naar Vlieland. We hadden de weersvoorspellingen goed in de gaten gehouden. In de loop van de dag zouden we met enkele regenbuien te maken krijgen. Het slechte weer begon echter eerder dan voorspeld. Voordat het ging regenen, ging het ineens ook hard waaien. We waren eigenlijk te laat met het binnenhalen van de zeilen en moesten hard aan het werk om dit daarna nog voor elkaar te krijgen. Na dit moment zijn wij het zeilen serieuzer gaan benaderen, om dit soort spannende toestanden in de toekomst te voorkomen.&rdquo;<br />Ongeveer drie jaar geleden ontstond een gezamenlijke belangstelling voor het zeilen bij Gerie en Cornell. ,,We kwamen op het idee om zeillessen te nemen en benaderden daarvoor de fanatieke Volendamse zeiler Klaas-Jan Kroon. Gelukkig stond hij positief tegenover ons idee. We zijn toen een heel seizoen lang, elke dinsdag gaan meevaren met Klaas-Jan. Van april tot september, weer of geen weer. Hij had een heel programma voor ons gemaakt met onderdelen om te oefenen. Zo leerden we manoeuvreren, door sluizen te varen en aan- en af te meren. We werden hierdoor langzaam besmet met het zeilvirus.&rdquo;<br /><strong>Smaak</strong><br />Als een soort examen na de gevolgde zeillessen, kwamen Gerie en Cornell op het idee om een boot te huren in Griekenland. Daar beleefden zij hun eerste zeilvakantie, die ze als zeer geslaagd hebben ervaren. Ze kregen hierdoor de smaak van het zeilen nog meer te pakken. Toen er even daarna een mooie zeilboot in de haven van Muiderzand te koop stond, waren Gerie en Cornell dan ook ge&iuml;nteresseerd. Tot hun blijdschap kwamen ze in het bezit van het schip, waar ze tot op de dag van vandaag nog met plezier mee varen.<br />Gerie is van mening dat er in Volendam op dit moment nog te weinig aan zeilen wordt gedaan. ,,De zeilsport leeft helaas te weinig in het dorp. Ik vind het onbegrijpelijk dat hier niet eens een zeilschool is, terwijl Volendam daar een ideale plek voor is. Zeilen is een prachtige bezigheid waarmee je mooie dingen kunt beleven. Je leert de kracht van het water en de natuur er beter door kennen. Het zijn bijvoorbeeld soms prachtige momenten als je alleen op het dek staat. Je staat dan oog in oog met de natuur. Het komt voor dat er walvissen en dolfijnen naast je boot komen zwemmen. Je ziet dingen die je op een andere manier nooit te zien krijgt.&rdquo;<br />Ook voor de Volendamse jongeren zou zeilen een waardevolle activiteit zijn, denkt Gerie. ,,Er is nu een discussie gaande over dat er te weinig activiteiten zouden zijn voor de Volendamse jeugd. Leren zeilen zou ik de jongeren van harte kunnen aanbevelen. Je leert veel verschillende dingen, en samen te werken met allerlei mensen. Daarnaast zie je nog wat van de wereld. Wat ik gedaan heb met mijn oceaan-oversteek kunnen anderen ook doen. Er zijn veel boten waarop je mee kunt varen. Ik garandeer je dat zo&rsquo;n reis een onvergetelijke ervaring zal zijn.&rdquo;</p>
<p>&nbsp;</p>
    
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "Gerie\x20Smit\x20beleefde\x20een\x20enerverende\x20zeiltocht\x20over\x20de\x20Atlantische\x20Oceaan"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Gerie Smit beleefde een enerverende zeiltocht over de Atlantische Oceaan" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/gerie-smit-beleefde-een-enerverende-zeiltocht-over-de-atlantische-oceaan" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/parochie-is-zelfvoorzienend-in-de-palmtakjes">
													<img src="https://static.nieuw-volendam.nl/uploads/48/19/48199c9d1f803b4a37bc50d44d26df3c.png" alt=""  title="" />
												<span class="title-bar">Parochie is zelfvoorzienend in de Palmtakjes</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/sport/evc-verliest-in-slotseconde">
													<img data-src="https://static.nieuw-volendam.nl/uploads/a7/02/a7025d3bc18492667f468a5742b66557.png" alt=""  title="" />
												<span class="title-bar">EVC verliest in slotseconde</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/palmpaasstokken-optuigen-in-het-parochiehuis">
													<img data-src="https://static.nieuw-volendam.nl/uploads/83/69/836924a880c99885eaebd3625a182cd5.png" alt=""  title="" />
												<span class="title-bar">Palmpaasstokken optuigen in het Parochiehuis</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/geslaagde-kbo-paasbrunch-in-de-jozef">
													<img data-src="https://static.nieuw-volendam.nl/uploads/a1/e1/a1e1c5127c73fb59069eee8d9b7aac69.png" alt=""  title="" />
												<span class="title-bar">Geslaagde KBO-Paasbrunch in de Jozef</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/billys-koningsspelen-voor-1-300-kinderen">
													<img data-src="https://static.nieuw-volendam.nl/uploads/ff/ec/ffec21ff3f0158e74b3afd7f48e65c99.png" alt=""  title="" />
												<span class="title-bar">Billy’s Koningsspelen voor 1.300 kinderen</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  <div id="ad-carousel-0f7a529e4a851625fee72161a84b4ca1" class="ad-carousel ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="315">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/315.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/45/23/45237e6b704379261c46821e79aac688.jpg" alt="van Vuuren 250x300" style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
<div id="ad-carousel-973e871484054975ff69b4d23627e376" class="ad-carousel ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="304">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/304.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/d2/87/d2877834c36e76edf6cb95be3e51f32d.jpg" alt="Van Verre 250x300" style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>

  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">14:49</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/fotowedstrijd/lente-2019/blij" class="span10">Blij</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">14:45</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/fotowedstrijd/lente-2019/niet-in-amsterdam-maar-in-volendam" class="span10">Niet in Amsterdam maar in Volendam</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">12:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/parochie-is-zelfvoorzienend-in-de-palmtakjes" class="span10">Parochie is zelfvoorzienend in de Palmtakjes</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10:50</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/fotowedstrijd/pieperrace-2019/in-volle-zeilen" class="span10">In volle zeilen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10:49</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/fotowedstrijd/pieperrace-2019/doorkijkje-pieperrace" class="span10">Doorkijkje Pieperrace</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">14/04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/de-laatste-werkdag-sommige-stonden-met-tranen-in-de-ogen" class="span10">‘De laatste werkdag, sommige stonden met tranen in de ogen’</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">13/04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dijkje-in-boelenspark-wordt-eindelijk-opgeknapt" class="span10">Dijkje in Boelenspark wordt eindelijk opgeknapt</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">13/04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/ter-overname-aangeboden-visverkoopwagen" class="span10">Ter overname aangeboden: Visverkoopwagen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">13/04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dakstaalconstructie-huis-van-carmar-wordt-geplaatst" class="span10">Dakstaalconstructie Huis van CarMar wordt geplaatst</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">12/04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/van-passie-voor-reizen-naar-eigen-reisbureau" class="span10">Van passie voor reizen naar eigen reisbureau</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">10/04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-thomass-cafe" class="span10">Vacature: Thomas’s cafe</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-vcv" class="span10">Vacature: VCV</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">27/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/vacature-klies-and-jozef-bouw" class="span10">Vacature: Klies &amp; Jozef Bouw</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">27/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-vishandel-htc-de-boer" class="span10">Vacature: Vishandel HTC de Boer</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">27/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/ondernemend/vacature-dick-schaap" class="span10">Vacature: Dick Schaap</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">25/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/voormalige-chauffeurs-treuren-om-faillissement" class="span10">Voormalige chauffeurs treuren om faillissement</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/dhr-m-slinger" class="span10">Dhr. M. Slinger</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">27/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/dhr-d-tol" class="span10">Dhr. D. Tol</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/dhr-j-tol" class="span10">Dhr. J. Tol</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">17/03</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/maart/mevr-m-kroon" class="span10">Mevr. M. Kroon</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/hulp-uit-volendam-voor-zwaar-verwaarloosde-dierentuin#c51125" class="span10"><i class="icon icon-user"></i> Dorien<br /><i>Gilbert ,zou jij contact met mij willen opnemen...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/hulp-uit-volendam-voor-zwaar-verwaarloosde-dierentuin#c51124" class="span10"><i class="icon icon-user"></i> Gilbert<br /><i>Het echte lijden is begonnen toen deze bullebak...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/hulp-uit-volendam-voor-zwaar-verwaarloosde-dierentuin#c51123" class="span10"><i class="icon icon-user"></i> Hans<br /><i>Alles is van A tot Z ge&iuml;nitieerd door haar...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/hulp-uit-volendam-voor-zwaar-verwaarloosde-dierentuin#c51122" class="span10"><i class="icon icon-user"></i> Dorien<br /><i>Moon,je kan ook je echte naam eronder zetten al...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/hulp-uit-volendam-voor-zwaar-verwaarloosde-dierentuin#c51121" class="span10"><i class="icon icon-user"></i> Naomi<br /><i>Moon....deel je soms mee in de verduisterde don...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed93" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <div id="ad-carousel-c2e7e78f21a0bba821038b08ca0bb5d0" class="ad-carousel ad-carousel-squarebanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="312">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/312.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/99/9c/999c5814b85b3febee669ed0509d0e76.jpg" alt="Van Verre 250x250" style="width: 250px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br /><p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-02461c5130daee73a8c73a51060e2adc" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/313.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7e/c6/7ec67bb3f1eeb42360d01957788d8e55.jpg" alt="Bouchier" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ee/11/ee11820f361fa414473b1756588fe0ae.png" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-e43db51f5e0db512753f547f013f6635" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="226">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/226.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/31/3131478f355e816200ed46df0c50cfb7.png" alt="Veerman Advocaten" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="221">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/221.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/59/0d/590d779fb48691c220fa7f6ff6cbdc1d.png" alt="Harrie" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-2121376a323507c01c5e92c39ae8ccd4" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="259">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/259.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1d/8f/1d8fd33cfbb885ab24d5c6e15fed2fcb.png" alt="De Stunt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  
<br />
  
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/bent-u-het-ermee-eens-dat-het-aantal-beveiligingscameras-in-de-oude-kom-van-volendam-uitgebreid-wordt-naar-elf-stuks">Bent u het ermee eens dat het aantal beveiligingscamera's in de Oude Kom van Volendam, uitgebreid wordt naar elf stuks?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/96/327.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/96/328.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/bent-u-het-ermee-eens-dat-het-aantal-beveiligingscameras-in-de-oude-kom-van-volendam-uitgebreid-wordt-naar-elf-stuks" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a> <br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2019 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">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</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

