<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Vrijdagavond van Volendammer Kermis (3) |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->

<script>
(function(l,e,a,d,i,n,f,o){if(!l[i]){l.GlobalLeadinfoNamespace=l.GlobalLeadinfoNamespace||[];
l.GlobalLeadinfoNamespace.push(i);l[i]=function(){(l[i].q=l[i].q||[]).push(arguments)};l[i].t=l[i].t||n;
l[i].q=l[i].q||[];o=e.createElement(a);f=e.getElementsByTagName(a)[0];o.async=1;o.src=d;f.parentNode.insertBefore(o,f);}
}(window,document,"script","https://cdn.leadinfo.net/ping.js","leadinfo","LI-629638FF9CFE8"));
</script>

		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/c0/af/c0afc233e1fa3c70e3c84478f57ab16b.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="Vrijdagavond van Volendammer Kermis (3)">
<meta property="og:description" content="3-9-2022 om 08:14 Een sfeerimpressie van de Volendammer Kermis op vrijdagavond in de feesttent 'Uis Faist'">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-3">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/97/97/9797700895c91d1c324b6e95168bf19a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f4/58/f4587055e16c45c00f5c2bc57f3d6997.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/4e/f8/4ef8ca860d2caf45d76d7a1c99f4ccf5.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/f5/88/f588855d689c11f745b33f0487aa1270.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/96/4d/964dc1fc31bb07143168d8bdde0eb00b.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/90/0b/900bb42df6be5ef765ffe0ba9bfacce2.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/5f/38/5f38e60a337473e42104021498493f81.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

		</head>
<body class="gemeente-edam-volend">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                             <a class="button-social instagram-button" target="_blank" href="https://www.instagram.com/nieuw_volendam">
                            <i class="fa fa-instagram"></i>
                        </a>
							<a class="button-social linkedin-button" target="_blank" href="https://www.linkedin.com/company/nieuw-volendam/about/">
                            <i class="fa fa-linkedin"></i>
                        </a>
						 <a class="button-social facebook-button" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i>
                        </a>
                                                <a class="button-social twitter-button" target="_blank" href="https://twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4 active  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
  <li class="item-2 uid-450 dropdown"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Fotowedstrijd" class="dropdown-toggle" data-toggle="dropdown" role="button">Fotowedstrijd</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-449"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2019" title="Pieperrace 2019">Pieperrace 2019</a></li>
    <li class="item-1 uid-451"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Lente foto 2019">Lente foto 2019</a></li>
    <li class="item-2 uid-455"><a href="/nieuwvolendam/fotowedstrijd/zomer-2019" title="Zomer foto 2019">Zomer foto 2019</a></li>
    <li class="item-3 uid-456"><a href="/nieuwvolendam/fotowedstrijd/herfst-2019" title="Herfst foto 2019">Herfst foto 2019</a></li>
    <li class="item-4 uid-457"><a href="/nieuwvolendam/fotowedstrijd/winter-2019" title="Winter foto 2020">Winter foto 2020</a></li>
    <li class="item-5 uid-458"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2022" title="Pieperrace 2022">Pieperrace 2022</a></li>
  </ul>
  </li>
  <li class="item-3 uid-452"><a href="/lid-worden" title="Lid worden/Verhuizen">Lid worden/Verhuizen</a></li>
  <li class="item-4 uid-453"><a href="/bottertje" title="Bottertje">Bottertje</a></li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/adverteren-1" title="Adverteren - Felicitaties - Berichten - Koopjes">Adverteren</a></li>
  <li class="item-2 uid-435"><a href="/drukwerk" title="Drukwerk">Drukwerk</a></li>
  <li class="item-3 uid-439"><a href="/overledenen-2022" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span12 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                   <div class="span12">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/9e/14/9e141d62b58b4c7378fcb15252856ec4.png" id="logo" /></a>
                            </div>
                    </div>
                   
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-372 active"><a href="/nieuwvolendam/edam-volendam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-374"><a href="/nieuwvolendam/edam-volendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-376"><a href="/nieuwvolendam/edam-volendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-426"><a href="https://www.nieuw-volendam.nl/overledenen-2020" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-427  hide"><a href="/nieuwvolendam/edam-volendam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>Vrijdagavond van Volendammer Kermis (3)</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="3-9-2022 08:14">3-9-2022 om 08:14</time>
                </header>
    
            <section class="introduction"><p>Een sfeerimpressie van de Volendammer Kermis op vrijdagavond in de feesttent 'Uis Faist'</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/c0/af/c0afc233e1fa3c70e3c84478f57ab16b.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/e1/a6/e1a651827c8eac73e8c48152083f79d2.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
    
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/0a/67/0a6797a78385a2e111159e6376360e08.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/69/5f/695f65fb6a544b3b441df4cfadd0b259.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/5d/90/5d90ff102d3ece32f7c0c4be3e9ff907.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/68/df/68dfcff9b52ea22d88df1c6c03479521.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/71/c4/71c416e05fa9c08b306347aa6b38e7a7.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/11/0c/110cf5b6affeb6efb2f5f6b68fb0d1e1.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/b2/f6/b2f6d5cd723e58a903bcc3df727c5b4a.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/69/3c/693c3083ff34f92daffbea04c6be3852.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/2d/11/2d112404125a6181945307e209316df8.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/2f/63/2f63fbb3d0fcba98ed2e9c48066530eb.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/cd/9f/cd9f6602fc7a42312b5bd71df640b6eb.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/20/e9/20e93f75ad5cfa312e505838b3368178.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/8f/cf/8fcffa476aeb2cb125cde74a82abdcb7.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/6a/fa/6afa2a1ac1deb548c7c61f90c1c22c9d.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/0a/42/0a42b8c95b18815a46d9d32bc2dfc382.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/2f/df/2fdf7c4f528e2aa5463de9d0dcdcdb23.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/8f/33/8f33ff7d3ffdb0bd0e35e18e3c2859b3.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/21/da/21daa48c5847f3b1d3616cf1f1d7f2ca.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/5d/9f/5d9fd2f7d5569f374675211bf82c9ac7.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/9f/f3/9ff3de43b7756290236c17888fab1f1f.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/56/a7/56a76e5665781734dacc4ba8543a016c.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/54/a4/54a42f84c8e1fc13037e9e16ef78c202.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/e0/ae/e0ae266ea8415c2c3250c3d4fb4a9637.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/42/40/42402e0289afb91545fe69d647e4f417.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/97/d4/97d47189913c7c9143126e2fd608e1c9.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/00/37/0037cbc4376ce7e583d967e71081bf87.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/97/96/97960e86e8e4f04aad4c77c62e594670.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/22/43/2243238d5ae94bf892ef89640dc653bd.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/00/69/0069505f4997c33bdc9dffbb50c20f90.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/09/9e/099ea90616275c79e1ace14e130cff0b.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/df/5e/df5e344f55bc69651bb73cbb39b067b7.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/cb/d3/cbd3129d90c6544d316164ce544c8830.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/f1/8a/f18aae75056326b076f21a4717e338a7.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/de/c9/dec9ef32abd015a0a8d5e543904c1b2a.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/fb/0c/fb0c78adef87b0b8e10931fdd7df4ac7.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/d7/c0/d7c06551cebf17705fb0ae777719a7d6.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/72/a5/72a5ec8d924b0d8b97517ccda4fa9a3f.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/3e/e7/3ee74ccd73c97be362821dead839cec4.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/97/52/9752acd2631a115581750dd729798d7c.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/ab/b6/abb612f77d9908e328454255eb8ec9f4.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/1e/21/1e21ae1839f5617c924c49292837384e.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/2a/62/2a62aa34eddbdb31ca09594e7166f10e.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/4f/70/4f707f38173293eccaa435ba9cd510b9.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/ca/01/ca014ba0b1fe93504abdd7b492a4e5cb.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/f3/79/f379e556422678a7563014ffc1da2927.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/f4/59/f45935b0773aa9e895be13bad7b64aa7.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/db/60/db6037b439a0ce18ce89ba31853789d0.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/ca/09/ca0901518e7349c0032407b7b0a0a01e.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/40/eb/40eb637b80b8baced9930aab5511f9bc.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/e1/61/e16101e4d4882d6a45130333ba263e68.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/c4/2d/c42d755e928af348cd9d3ef4533ef55b.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/bb/ad/bbada8b728d5348dfb1e10bd690a0186.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/c9/7f/c97faf10cac5535a337090f7bddd7caf.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/ee/0f/ee0f3fb9317ed33010f63b636c3b325a.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/f0/33/f0331b1423183ffeeefec3ab321b778d.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/58/4a/584a81f863e2118514449dbd54bc2821.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/3b/36/3b36f0c7583440a830a5dc4d8924428d.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/87/a1/87a15338885fb09bc67781fe5ee048d7.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/e6/08/e608d661a3f2c3f13ea0e480ee83930a.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/b9/1d/b91d9aec29383eae5cac46374730c693.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/34/bd/34bd4507091dd3f950ffdf4c280eaf41.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/36/f8/36f862a5ebe005d85f2ec9dbb38111d7.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/3d/ac/3dacaa489cb3754e167bfc59fcfe709d.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/3d/de/3dde161e504034feab615537a1c546d8.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/74/5f/745ffc7af910c1db3aa0c30c2b59723b.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/cb/59/cb597f4cd8d50d118f665fcdf773e6a4.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/11/8a/118adcfd85e09522daaf1791da885362.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/e6/b1/e6b1e1e8eda798bf4e596c90169b51e3.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/3f/84/3f84e88751d7a3a436ca1c9a4731f226.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/b4/b5/b4b56d013622cc1cdb575bfdc29b7f42.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "Vrijdagavond\x20van\x20Volendammer\x20Kermis\x20\x283\x29"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Vrijdagavond van Volendammer Kermis (3)" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-3" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-3">
													<img src="https://static.nieuw-volendam.nl/uploads/d0/4f/d04f49a32df90b88e15a05245c5fb312.jpeg" alt=""  title="" />
												<span class="title-bar">Vrijdagavond van Volendammer Kermis (3)</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-2">
													<img data-src="https://static.nieuw-volendam.nl/uploads/a4/2d/a42dadb3de5b484f185fea36386e8e2a.jpeg" alt=""  title="" />
												<span class="title-bar">Vrijdagavond van Volendammer Kermis (2)</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-1">
													<img data-src="https://static.nieuw-volendam.nl/uploads/4d/5c/4d5c26b8144f165cc0d7187760e776cc.jpeg" alt=""  title="" />
												<span class="title-bar">Vrijdagavond van Volendammer Kermis (1)</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/stilte-voor-de-storm">
													<img data-src="https://static.nieuw-volendam.nl/uploads/98/87/98871e5c5fe99ef42d10f2a635f11399.jpeg" alt=""  title="" />
												<span class="title-bar">Stilte voor de storm</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kermis-op-de-basisscholen">
													<img data-src="https://static.nieuw-volendam.nl/uploads/ba/de/badef33fad52cb439175774cc2fd5644.jpeg" alt=""  title="" />
												<span class="title-bar">Kermis op de basisscholen</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  
<br />


  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">08:14</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-3" class="span10">Vrijdagavond van Volendammer Kermis (3)</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08:04</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-2" class="span10">Vrijdagavond van Volendammer Kermis (2)</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07:53</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vrijdagavond-van-volendammer-kermis-1" class="span10">Vrijdagavond van Volendammer Kermis (1)</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">02/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/stilte-voor-de-storm" class="span10">Stilte voor de storm</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">02/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/kermis-op-de-basisscholen" class="span10">Kermis op de basisscholen</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">01/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vacature-tase-wonen" class="span10">Vacature | Tase wonen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vsb-fonds-beemster-doneert-prachtig-bedrag-aan-st-jozef" class="span10">VSB-fonds Beemster doneert prachtig bedrag aan St. Jozef</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/beyond-numbers-onafhankelijk-en-deskundig-financieel-advies" class="span10">Beyond Numbers; onafhankelijk en deskundig financieel advies</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/voel-je-welkom-en-thuis-bij-yogaschool-elly" class="span10">Voel je welkom en thuis bij Yogaschool Elly</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">25/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/reuzenrad-naar-f1-circuit" class="span10">Reuzenrad naar F1-circuit</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">02/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vacature-bij-klepper-and-klepper" class="span10">Vacature bij Klepper &amp; Klepper</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/vacature-tase-wonen" class="span10">Vacature | Tase wonen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">26/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/vacatures/logistiek-medewerker-bij-vishandel-tel" class="span10">Logistiek medewerker bij Vishandel Tel</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/calculator-werkvoorbereider-bij-karregat-and-koning-afbouw-bv" class="span10">Calculator / Werkvoorbereider bij Karregat &amp; Koning Afbouw BV</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">05/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/overleden/dhr-j-veerman-2" class="span10">Dhr. J. Veerman</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/augustus/mevr-a-van-pelt-tuijp" class="span10">Mevr. A. van Pelt - Tuijp</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">23/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/augustus/dhr-h-kwakman" class="span10">Dhr. H. Kwakman</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">28/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/augustus/mevr-a-veerman" class="span10">Mevr. A. Veerman</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">12/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2022-2/augustus/mevr-j-schilder-kes" class="span10">Mevr. J. Schilder-Kes</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/missieteam-stuurt-acht-ton-levensmiddelen-naar-oekraine#c52495" class="span10"><i class="icon icon-user"></i> Theo Lambregts<br /><i>Zo te zien komen de Ukrainers nog niet om van d...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/in-april-2023-voor-het-laatst-nick-and-simon#c52494" class="span10"><i class="icon icon-user"></i> JANNIG<br /><i>Wat een overdreven aandacht voor deze twee here...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/toekomstscenarios-boelenspark-gepresenteerd#c52491" class="span10"><i class="icon icon-user"></i> Ina Koning<br /><i>Ben het helemaal eens met Jaap.
Ik woon aan de...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/algemeen/struiken-maken-oversteken-slobbeland-riskant#c52484" class="span10"><i class="icon icon-user"></i> jaap<br /><i>Gewoon uit je doppen kijken voordat je overstee...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/overleden/2022-2/augustus/mevr-j-schilder-kes#c52479" class="span10"><i class="icon icon-user"></i> Linda en Lewis<br /><i>Lieve Jen (en familie),
Wat ontzettend verdrie...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed63" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <div id="ad-carousel-f22278136dc31866db3c2202a8255807" class="ad-carousel ad-carousel-squarebanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="335">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/335.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4c/66/4c669214ff3c6a5bc1b81ef0d6b9f5fc.gif" alt="Rabobank Starters" style="width: 250px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br /><p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-38527f6aa36f7cf468e6f6b561afe994" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/6c/15/6c1549d773fe92e566969bd560c00180.jpg" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/32/b4/32b476b264ad0618bf518824981fa864.jpg" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-a82115443df2caf9fd37795fe824a039" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="324">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/324.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/26/a9/26a9f896118ab202b0c0935b87474faa.jpg" alt="Nivo 234x60 - VACATURE" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-8f8ec9e69f21033556ac3e2950b7a538" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="338">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/338.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4f/0b/4f0b4973495584633f92c79b7fd9f01d.jpg" alt="Archief Nivo" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-74a026491d88fb1a903fa60bcdb5fed2" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="328">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/328.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/3c/73/3c739a2e5c2cb82705e23bd94169886c.jpg" alt="Nivo 234x60 bottertjes" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-91e721179d18a78a03c89996dd50a91b" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="325">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/325.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/25/77/2577d745c5f0fddb779c0c00e0a89c37.jpg" alt="Nivo 234x60 Overleden" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/er-gaan-geluiden-op-om-de-kermissen-van-edam-en-volendam-samen-te-voegen-en-er-een-grote-feestweek-bijvoorbeeld-van-woensdag-tot-woensdag-van-te-maken-zouden-we-hier-serieus-over-moeten-nadenken">Er gaan geluiden op om de kermissen van Edam en Volendam samen te voegen en er één grote feestweek - bijvoorbeeld van woensdag tot woensdag - van te maken. Zouden we hier serieus over moeten nadenken?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/204/550.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Ja
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/204/551.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Nee
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/er-gaan-geluiden-op-om-de-kermissen-van-edam-en-volendam-samen-te-voegen-en-er-een-grote-feestweek-bijvoorbeeld-van-woensdag-tot-woensdag-van-te-maken-zouden-we-hier-serieus-over-moeten-nadenken" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
<p style="padding-left: 30px;"><a href="https://www.nieuw-volendam.nl/privacy-policy" target="_self">Privacyverklaring</a></p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/nieuw-volendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a> <br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2022 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-74153813-1', 'auto');
ga('send', 'pageview');

tinyMCE.init({
	mode: "specific_textareas",
	editor_selector: "tinymce-editor-comment_text",
	theme: "advanced",
	language: "nl",
	plugins: "autolink,emotions,paste",
	theme_advanced_buttons1: "bold,italic,underline,strikethrough",
	convert_urls: false,
	relative_urls: false,
	indentation: "10%",
	inline_styles: false,
	content_css: '/static/css/tinymce-article.css',
	paste_text_sticky: true,
        formats: { underline: { inline: "u", exact: true }, strikethrough: { inline: "strike", exact: true } },
        valid_elements: "p,br,b/strong,em/i,u,strike",
	setup: function(ed) {
		ed.onInit.add(function (ed) {
			ed.pasteAsPlainText = true;
		});
		ed.onLoadContent.add(function(ed, o) {
			var sFunction = $(o.element).data('loaded');
			if (sFunction !== undefined && sFunction.length) {
				window[sFunction](ed, o.element);
			}
		});
	}
});
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"7271e23fb52c5ed2a208aa4b","item":{"objectid":"23724","title":"Vrijdagavond van Volendammer Kermis (3)","text":"Een sfeerimpressie van de Volendammer Kermis op vrijdagavond in de feesttent 'Uis Faist'","url":"https:\/\/www.nieuw-volendam.nl\/nieuwvolendam\/algemeen\/vrijdagavond-van-volendammer-kermis-3","img":"https:\/\/static.nieuw-volendam.nl\/uploads\/c0\/af\/c0afc233e1fa3c70e3c84478f57ab16b.jpeg","category":"nieuwvolendam","published_at":1662185640,"updated_at":1662185640}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}

			$('body').tooltip({ items: "[data-toggle=tooltip]" });

            var oFeedsmfeed63 = new SocialmediaFeed({
                sIdContainer: 'smfeed63',
                sResultsUrl: 'https://www.nieuw-volendam.nl/socialmedia/getstream.json?qfacebook=&qtwitter=Volendam%2520lang%253Anl%2520-sletje%2520-paul_uit&ttype=search',
                iScrollInterval: 6000,
                iShowLimit: 10,
                bAutoScroll: true
            });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=2dd673963e0794acbc420baaa635d550');
}
new showAds('ad-carousel-f22278136dc31866db3c2202a8255807', { oTracer: oTraceAds, iRotateInterval:5000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=2dd673963e0794acbc420baaa635d550');
}
new showAds('ad-carousel-38527f6aa36f7cf468e6f6b561afe994', { oTracer: oTraceAds, iRotateInterval:5000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=2dd673963e0794acbc420baaa635d550');
}
new showAds('ad-carousel-a82115443df2caf9fd37795fe824a039', { oTracer: oTraceAds, iRotateInterval:5000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=2dd673963e0794acbc420baaa635d550');
}
new showAds('ad-carousel-8f8ec9e69f21033556ac3e2950b7a538', { oTracer: oTraceAds, iRotateInterval:5000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=2dd673963e0794acbc420baaa635d550');
}
new showAds('ad-carousel-74a026491d88fb1a903fa60bcdb5fed2', { oTracer: oTraceAds, iRotateInterval:5000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=2dd673963e0794acbc420baaa635d550');
}
new showAds('ad-carousel-91e721179d18a78a03c89996dd50a91b', { oTracer: oTraceAds, iRotateInterval:5000 });

</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

