<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Sloop scheepswerf Van Drunen |  Nieuw-volendam.nl</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/53/d0/53d0e8c518c80345d90f29126aa47155.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="Sloop scheepswerf Van Drunen">
<meta property="og:description" content="10-9-2019 om 03:00 Op de plaats waar scheepswerf Van Drunen heeft gestaan aan het Oorgat te Edam wordt binnenkort begonnen met de bouw van 26 woningen. Letterlijk op de fundamenten van de oude loodsen wordt...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/sloop-scheepswerf-van-drunen">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/5b/eb/5beb89599ca5eb14b221a38992165f03.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/59/36/5936eec5f8ca88e91f824eca3c5fb897.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/89/63/8963b12f5072fd37b0a8f81e8df371e9.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/64/1c/641cd162a0594e97bf70ebf6347e97d4.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/01/29/0129a50a8d91c38c6c25bd16d8b517ac.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/c7/c5/c7c566801060b507b42f498767ad8935.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

		</head>
<body class="gemeente-edam-volend">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-8394322-2'></div>
<div id='div-gpt-ad-8394322-10'></div>
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="div-gpt-ad-8394322-9">&nbsp;</div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                             <a class="button-social instagram-button" target="_blank" href="https://www.instagram.com/nieuw_volendam">
                            <i class="fa fa-instagram"></i>
                        </a>
							<a class="button-social linkedin-button" target="_blank" href="https://www.linkedin.com/company/nieuw-volendam/about/">
                            <i class="fa fa-linkedin"></i>
                        </a>
						 <a class="button-social facebook-button" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i>
                        </a>
                                                <a class="button-social twitter-button" target="_blank" href="https://twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370 active"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
  <li class="item-2 uid-450 dropdown"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Fotowedstrijd" class="dropdown-toggle" data-toggle="dropdown" role="button">Fotowedstrijd</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-449"><a href="/nieuwvolendam/fotowedstrijd/pieperrace-2019" title="Pieperrace 2019">Pieperrace 2019</a></li>
    <li class="item-1 uid-451"><a href="/nieuwvolendam/fotowedstrijd/lente-2019" title="Lente foto 2019">Lente foto 2019</a></li>
    <li class="item-2 uid-455"><a href="/nieuwvolendam/fotowedstrijd/zomer-2019" title="Zomer foto 2019">Zomer foto 2019</a></li>
  </ul>
  </li>
  <li class="item-3 uid-452"><a href="/lid-worden" title="Lid worden/Verhuizen">Lid worden/Verhuizen</a></li>
  <li class="item-4 uid-453"><a href="/bottertje" title="Bottertje">Bottertje</a></li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/adverteren-1" title="Adverteren - Felicitaties - Berichten - Koopjes">Adverteren</a></li>
  <li class="item-2 uid-435"><a href="/drukwerk" title="Drukwerk">Drukwerk</a></li>
  <li class="item-3 uid-439"><a href="/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-440  hide"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span12 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/66/76/6676454b1639d7ff0d90961d05fa22ce.jpeg" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                   <div class="span12">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/66/76/6676454b1639d7ff0d90961d05fa22ce.jpeg" id="logo" /></a>
                            </div>
                    </div>
                   
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-385 active"><a href="/nieuwvolendam/edam-volendam/edam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-387"><a href="/nieuwvolendam/edam-volendam/edam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-389"><a href="/nieuwvolendam/edam-volendam/edam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-430"><a href="https://www.nieuw-volendam.nl/overledenen-2019" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-431  hide"><a href="/nieuwvolendam/edam-volendam/edam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
        <h1>Sloop scheepswerf Van Drunen</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="10-9-2019 03:00">10-9-2019 om 03:00</time>
                </header>
    
            <section class="introduction"><p>Op de plaats waar scheepswerf Van Drunen heeft gestaan aan het Oorgat te Edam wordt binnenkort begonnen met de bouw van 26 woningen. Letterlijk op de fundamenten van de oude loodsen wordt de nieuwbouw van Van Drunen gerealiseerd.</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/53/d0/53d0e8c518c80345d90f29126aa47155.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/ee/d6/eed619e9b6a5e405af8e4ae92f4c4c9f.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p>&nbsp;</p>
<p>De sloop is al een tijdje aan de gang. Afgelopen donderdag stonden nog twee delen van de loodsen omhoog, de rest lag al tegen de vlakte. In oktober 2017 werden de plannen voor de bouw van de woningen gepresenteerd door Van Drunen aan de omwonenden en ge&iuml;nteresseerden.</p>
<p>Er komen 9 appartementen, 2 penthouses en 15 geschakelde woningen te staan.</p>
    
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/06/67/06670c20beb1591f3819de12f58bbafa.jpeg" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/18/74/18745e0a26114951a9ec22bbc5748c8b.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/3a/6c/3a6c621d929af053440408c6c4ce1bf4.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/e7/ed/e7edd9116f7d49fcf02dc1ed47b7cbc8.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/de/60/de60641b01aa4e7094dd63c061718716.jpeg" rel="gallery" title="">
        <img data-src="https://static.nieuw-volendam.nl/uploads/bd/5c/bd5cd06bb7f5c8800b86d376235d7382.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "Sloop\x20scheepswerf\x20Van\x20Drunen"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Sloop scheepswerf Van Drunen" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/sloop-scheepswerf-van-drunen" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/sloop-scheepswerf-van-drunen">
													<img src="https://static.nieuw-volendam.nl/uploads/c3/ce/c3cea10c35b3426ba34c748bed04b986.jpeg" alt=""  title="" />
												<span class="title-bar">Sloop scheepswerf Van Drunen</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/een-zakelijke-lening-afnemen-1">
													<img data-src="https://static.nieuw-volendam.nl/uploads/db/03/db0382c0088412fa8dcbcaf833831ab3.jpeg" alt=""  title="" />
												<span class="title-bar">Een zakelijke lening afnemen</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/handbal-dames-1-beginnen-debuut-met-verlies">
													<img data-src="https://static.nieuw-volendam.nl/uploads/17/ea/17eacffb1f0132368fd3686b2a6d45db.jpeg" alt=""  title="" />
												<span class="title-bar">Handbal Dames 1 beginnen debuut met verlies</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/mariabeeld-stukgeslagen-bij-de-kapel-in-het-boelenspark">
													<img data-src="https://static.nieuw-volendam.nl/uploads/47/28/47284231087885cc2612c7c30dafaf9b.jpeg" alt=""  title="" />
												<span class="title-bar">Mariabeeld stukgeslagen bij de kapel in het Boelenspark</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/handbal-heren-1-alweer-uitgebekerd">
													<img data-src="https://static.nieuw-volendam.nl/uploads/1a/4c/1a4c5653d24de12684e3ef81b3037d9f.jpeg" alt=""  title="" />
												<span class="title-bar">Handbal heren 1 alweer uitgebekerd</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  <div id="ad-carousel-263674f3b69459e3f1d42bccb8996777" class="ad-carousel ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="317">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/317.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/9f/c2/9fc269107717e76647858a3922fb5c94.jpg" alt="Excel" style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />


  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">03:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/sloop-scheepswerf-van-drunen" class="span10">Sloop scheepswerf Van Drunen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/een-zakelijke-lening-afnemen-1" class="span10">Een zakelijke lening afnemen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/handbal-dames-1-beginnen-debuut-met-verlies" class="span10">Handbal Dames 1 beginnen debuut met verlies</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/mariabeeld-stukgeslagen-bij-de-kapel-in-het-boelenspark" class="span10">Mariabeeld stukgeslagen bij de kapel in het Boelenspark</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/handbal-heren-1-alweer-uitgebekerd" class="span10">Handbal heren 1 alweer uitgebekerd</a>
		</li>
	</ul>
  <div class="external_banner">
<div id='div-gpt-ad-8394322-4'></div></div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">03:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/sloop-scheepswerf-van-drunen" class="span10">Sloop scheepswerf Van Drunen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/een-zakelijke-lening-afnemen-1" class="span10">Een zakelijke lening afnemen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/drempels-en-bushalte-herbestraat-in-de-saturnusstraat" class="span10">Drempels en bushalte herbestraat in de Saturnusstraat</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/wegdek-urkerstraat-in-erbarmelijke-staat" class="span10">Wegdek Urkerstraat in erbarmelijke staat</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/kermisvoorproefje-in-nieuwe-recreatieruimte" class="span10">Kermisvoorproefje in nieuwe recreatieruimte</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">06/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-tase-wonen" class="span10">Vacature: Tase Wonen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">05/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-platvis" class="span10">Vacature: Platvis</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-vishandel-runderkamp" class="span10">Vacature: Vishandel Runderkamp</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-ims" class="span10">Vacature: IMS</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">29/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/ondernemend/vacature-primex" class="span10">Vacature: Primex</a>
		</li>
	</ul>
  <div class="external_banner"><div id='div-gpt-ad-8394322-5'></div></div>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">29/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/mevr-i-visser" class="span10">Mevr. I. Visser</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/mevr-m-schilder" class="span10">Mevr. M. Schilder</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">24/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-k-bond" class="span10">Dhr. K. Bond</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">16/08</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-c-jonk" class="span10">Dhr. C. Jonk</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/09</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2019/september/dhr-c-de-boer" class="span10">Dhr. C. de Boer</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/mariabeeld-stukgeslagen-bij-de-kapel-in-het-boelenspark#c51212" class="span10"><i class="icon icon-user"></i> T. Koning<br /><i>Stelletje tuig. Blijf met je handen van onze He...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/wegdek-urkerstraat-in-erbarmelijke-staat#c51211" class="span10"><i class="icon icon-user"></i> jp<br /><i>Laatste stuk van van Baarstraat ook richting de...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/piet-veerman-75-jaar#c51209" class="span10"><i class="icon icon-user"></i> Bernard<br /><i>Ik bewonder Piet al vele jaren. Op mijn dagelij...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/mevr-a-ferdinandus-drummond#c51207" class="span10"><i class="icon icon-user"></i> jan<br /><i>gecondoleerd de familie
</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/dhr-k-bond#c51206" class="span10"><i class="icon icon-user"></i> Janvanvlaanderen<br /><i>Gecondoleerd de familie</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed27" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <div id="ad-carousel-2f38e266bfecbac1601445e864b1639a" class="ad-carousel ad-carousel-squarebanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="316">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/316.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/38/82/3882cf716b8e6e50e6781aa7bc3f1521.jpg" alt="Excel" style="width: 250px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br /><p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-045ce2e6853c2a1183f06fb5c0ed0850" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ee/11/ee11820f361fa414473b1756588fe0ae.png" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/313.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7e/c6/7ec67bb3f1eeb42360d01957788d8e55.jpg" alt="Bouchier" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-8896d5043290760dc800027ae900bf2b" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="226">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/226.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/31/3131478f355e816200ed46df0c50cfb7.png" alt="Veerman Advocaten" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="221">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/221.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/59/0d/590d779fb48691c220fa7f6ff6cbdc1d.png" alt="Harrie" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-9b01c6d8ab02d4300b2cef6774812afd" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="259">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/259.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1d/8f/1d8fd33cfbb885ab24d5c6e15fed2fcb.png" alt="De Stunt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  
<br />
  
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=Volendam&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/zou-u-het-een-goede-zaak-vinden-als-mona-keijzer-lijsttrekker-van-het-cda-zou-worden">Zou u het een goede zaak vinden als Mona Keijzer lijsttrekker van het CDA zou worden?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/106/347.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/106/348.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/zou-u-het-een-goede-zaak-vinden-als-mona-keijzer-lijsttrekker-van-het-cda-zou-worden" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <div class="external_banner"><div id='div-gpt-ad-8394322-8'></div></div>
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
<p style="padding-left: 30px;"><a href="https://www.nieuw-volendam.nl/privacy-policy" target="_self">Privacyverklaring</a></p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a> <br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2019 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-74153813-1', 'auto');
ga('send', 'pageview');

tinyMCE.init({
	mode: "specific_textareas",
	editor_selector: "tinymce-editor-comment_text",
	theme: "advanced",
	language: "nl",
	plugins: "autolink,emotions,paste",
	theme_advanced_buttons1: "bold,italic,underline,strikethrough",
	convert_urls: false,
	relative_urls: false,
	indentation: "10%",
	inline_styles: false,
	content_css: '/static/css/tinymce-article.css',
	paste_text_sticky: true,
        formats: { underline: { inline: "u", exact: true }, strikethrough: { inline: "strike", exact: true } },
        valid_elements: "p,br,b/strong,em/i,u,strike",
	setup: function(ed) {
		ed.onInit.add(function (ed) {
			ed.pasteAsPlainText = true;
		});
		ed.onLoadContent.add(function(ed, o) {
			var sFunction = $(o.element).data('loaded');
			if (sFunction !== undefined && sFunction.length) {
				window[sFunction](ed, o.element);
			}
		});
	}
});
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"7271e23fb52c5ed2a208aa4b","item":{"objectid":"18172","title":"Sloop scheepswerf Van Drunen","text":"Op de plaats waar scheepswerf Van Drunen heeft gestaan aan het Oorgat te Edam wordt binnenkort begonnen met de bouw van 26 woningen. Letterlijk op de fundamenten van de oude loodsen wordt de nieuwbouw van Van Drunen gerealiseerd.  \u00a0  De sloop is al een...","url":"https:\/\/www.nieuw-volendam.nl\/nieuwvolendam\/edam-volendam\/edam\/algemeen\/sloop-scheepswerf-van-drunen","img":"https:\/\/static.nieuw-volendam.nl\/uploads\/53\/d0\/53d0e8c518c80345d90f29126aa47155.jpeg","category":"nieuwvolendam","published_at":1568077200,"updated_at":1568077200}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}

			$('body').tooltip({ items: "[data-toggle=tooltip]" });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=349416d8ed2181e1a1a53cf2ad68374b');
}
new showAds('ad-carousel-263674f3b69459e3f1d42bccb8996777', { oTracer: oTraceAds, iRotateInterval:4000 });

            var oFeedsmfeed27 = new SocialmediaFeed({
                sIdContainer: 'smfeed27',
                sResultsUrl: 'https://www.nieuw-volendam.nl/socialmedia/getstream.json?qfacebook=&qtwitter=Volendam%2520lang%253Anl%2520-sletje&ttype=search',
                iScrollInterval: 6000,
                iShowLimit: 10,
                bAutoScroll: true
            });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=349416d8ed2181e1a1a53cf2ad68374b');
}
new showAds('ad-carousel-2f38e266bfecbac1601445e864b1639a', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=349416d8ed2181e1a1a53cf2ad68374b');
}
new showAds('ad-carousel-045ce2e6853c2a1183f06fb5c0ed0850', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=349416d8ed2181e1a1a53cf2ad68374b');
}
new showAds('ad-carousel-8896d5043290760dc800027ae900bf2b', { oTracer: oTraceAds, iRotateInterval:4000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('https://www.nieuw-volendam.nl/ads/trackview.json?token=349416d8ed2181e1a1a53cf2ad68374b');
}
new showAds('ad-carousel-9b01c6d8ab02d4300b2cef6774812afd', { oTracer: oTraceAds, iRotateInterval:4000 });

</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

