<!DOCTYPE html>
<html lang="nl" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Verschillende karakters, met wederzijds respect |  Nieuw-volendam.nl</title>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6VTKRB');</script>
<!-- End Google Tag Manager -->
		<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Nieuw-volendam.nl">
<meta property="og:image" content="https://static.nieuw-volendam.nl/uploads/a7/a2/a7a25a67658731ea185e59cfe455be9a.png">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="748">
<meta property="fb:app_id" content="2035739149984587">
<meta property="og:title" content="Verschillende karakters, met wederzijds respect">
<meta property="og:description" content="6-7-2018 om 15:30 Twee zussen. Twee totaal verschillende karakters. Maar wel het wederzijds respect voor elkaars prestaties. Gisela Kemper (21) behaalde deze zomer haar bachelor biochemie, na vier jaar studeren...">
<meta property="og:url" content="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/verschillende-karakters-met-wederzijds-respect">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content=" Nieuwvolendam | NIVO Printservice & drukwerk">
<meta name="robots" content="index, follow">
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="shortcut icon" href="https://static.nieuw-volendam.nl/uploads/5b/eb/5beb89599ca5eb14b221a38992165f03.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="57x57" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/cc/7e/cc7e0a986e24617f86758a4cd2e555c0.png" size="76x76" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/59/36/5936eec5f8ca88e91f824eca3c5fb897.png" size="120x120" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/89/63/8963b12f5072fd37b0a8f81e8df371e9.png" size="152x152" />
<link rel="apple-touch-icon" href="https://static.nieuw-volendam.nl/uploads/64/1c/641cd162a0594e97bf70ebf6347e97d4.png" size="180x180" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/01/29/0129a50a8d91c38c6c25bd16d8b517ac.png" size="128x128" />
<link rel="icon" href="https://static.nieuw-volendam.nl/uploads/c7/c5/c7c566801060b507b42f498767ad8935.png" size="192X192" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/css/templates/child/nieuwvolendam.css" media="screen" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LeFjikTAAAAAGunftzvrR55XptAYatYWJYUxphn'        });    });};

</script>

				<div id="inPageVideo"></div>
		<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/6754"></script>
		<!-- end  ToLocal -->
</head>
<body class="gemeente-edam-volend">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6VTKRB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="container">
                                                    <div class="banner_pushtop text-center"><div id="ad-carousel-3946a19dcd105e8aaa8ad4b8b5a5785d" class="ad-carousel ad-carousel-leaderboard">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="310">
                                                            <ad><!-- BEGIN JS TAG - nieuwvolendam.nl_0021_202_APP_728x90 < - DO NOT MODIFY -->
<script type="text/javascript" src="https://secure.adnxs.com/ttj?id=5227110&amp;cb=[CACHEBUSTER]&amp;referrer=nieuw-volendam.nl&amp;postcode=113&amp;pubclick=[INSERT_CLICK_TAG]"></script>
<!-- END TAG --></ad>
                                                        </div>
            </div>
    </div></div>
                        			<div class="row-fluid">
				<div class="span12 page-header">
					<!--- sm icons -->
					<div class="header-options">
                            <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="https://www.linkedin.com/company/drukkerij-nivo">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                        <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://www.twitter.com/nieuwvolendam">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
					</div>
					<!-- menu -->
					<div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

											<ul class="nav nav-pills topmenu">
  <li class="item-0 uid-339"><a href="/homepage">Home</a></li>
  <li class="item-1 uid-368 active dropdown"><a href="/gemeente-edam-volendam" title="Gemeente Edam-Volendam" class="dropdown-toggle" data-toggle="dropdown" role="button">Edam-Volendam</a>
  <ul class="dropdown-menu" role="menu">
    <li class="item-0 uid-371 active"><a href="/volendam" title="Volendam">Volendam</a></li>
    <li class="item-1 uid-4  hide"><a href="/gemeente-edam-volendam">Regio Edam-Volendam</a></li>
    <li class="item-2 uid-423  hide"><a href="/regio-zeevang" title="Regio Zeevang">Regio Zeevang</a></li>
    <li class="item-3 uid-370"><a href="/edam" title="Edam">Edam</a></li>
  </ul>
  </li>
</ul>

<ul class="nav nav-pills persistentmenu">
  <li class="item-0 uid-258  hide"><a href="/jouwnieuws" title="Jouw Nieuws(foto)">Jouw Nieuws upload</a></li>
  <li class="item-1 uid-405"><a href="/pages/page/26" title="Felicitaties - Berichten - Koopjes">Rubrieksadvertentie</a></li>
  <li class="item-2 uid-420"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
  <li class="item-3 uid-432"><a href="/printservice-et-drukwerk" title="Printservice/drukwerk">CopyShop</a></li>
  <li class="item-4 uid-435"><a href="/familiedrukwerk" title="Familiedrukwerk">Familiedrukwerk</a></li>
  <li class="item-5 uid-439"><a href="/overledenen-2018" title="Overledenen">Overledenen</a></li>
  <li class="item-6 uid-440"><a href="/geborenen-2018" title="Geboren">Geboren</a></li>
</ul>

									</div>
			</div>
			<div class="row-fluid">
				<div class="mobile-header-banner">
                    <div class="row-fluid">
                        <div class="span2 mobile-header-image">
                            <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                        </div>
                        <div class="span2 mobile-header-image mobile-header-image-offset">
                            <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                        </div>
                    </div>
                    <div class="row-fluid">
                        <div class="span8 offset2">
                            <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row-fluid mobile-header-banner-disabled">
                    <div class="span2">
                        <a href="/pages/page/22" title="'t Bottertje"><img src="https://static.nieuw-volendam.nl/images/Bottertje.png" alt="'t Bottertje"></a>
                    </div>
                    <div class="span8">
                        <!--- logo -->
                            <div class="header_logo">
                              <a href="/"><img src="https://static.nieuw-volendam.nl/uploads/1b/b2/1bb2153124e4bf9e050e876b6f2244f4.png" id="logo" /></a>
                            </div>
                    </div>
                    <div class="span2">
                        <a href="/pages/page/23" title="Lid worden"><img src="https://static.nieuw-volendam.nl/images/LidWorden.png" alt="Lid worden"></a>
                    </div>
                </div>
			</div>
			<div class="row-fluid">
				<div class="span12 submenu-container">
					<form class="form-search" method="post" action="/pages/search/">
						<div class="input-append">
							<input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="60" name="id_frontpage" type="hidden" />
							<button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
						</div>
					</form>
					<div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
													<ul class="nav submenu">
  <li class="item-0 uid-390 active"><a href="/nieuwvolendam/edam-volendam/volendam/algemeen" title="Algemeen">Algemeen</a></li>
  <li class="item-1 uid-392"><a href="/nieuwvolendam/edam-volendam/volendam/sport" title="Sport">Sport</a></li>
  <li class="item-2 uid-394"><a href="/nieuwvolendam/edam-volendam/volendam/ondernemend" title="Ondernemend">Ondernemend</a></li>
  <li class="item-3 uid-428"><a href="https://www.nieuw-volendam.nl/overledenen-2018" title="Overledenen">Overledenen</a></li>
  <li class="item-4 uid-429  hide"><a href="/nieuwvolendam/edam-volendam/volendam/kerkberichten" title="Kerkberichten">Kerkberichten</a></li>
</ul>

										</div>
			</div>

<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  <br />
  
<h2>Algemeen</h2>
<article class="item artikel">
            <h2 class="chapeau">Angelina Kemper bekroond tot Jong Marketeer van het jaar, zus Gisela rondt bachelorstudie af na vier jaar in de Verenigde Staten
</h2>
        <h1>Verschillende karakters, met wederzijds respect</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="6-7-2018 15:30">6-7-2018 om 15:30</time>
                </header>
    
            <section class="introduction"><p>Twee zussen. Twee totaal verschillende karakters. Maar wel het wederzijds respect voor elkaars prestaties. Gisela Kemper (21) behaalde deze zomer haar bachelor biochemie, na vier jaar studeren aan de Universiteit van Noord-Iowa in de Verenigde Staten. Zus Angelina (23) werd door vakvereniging DeMeter uitgeroepen tot Jong Marketeer van het jaar. ,,Vroeger konden we niet echt goed met elkaar overweg. Onze onderlinge band is nu veel beter.&rdquo;</p></section>
        
    
                <a class="artikelgallery-gallery row-fluid" href="https://static.nieuw-volendam.nl/uploads/a7/a2/a7a25a67658731ea185e59cfe455be9a.png" rel="gallery" title="">
        <img src="https://static.nieuw-volendam.nl/uploads/35/b8/35b82633c1ed17f7d3ca27b233a42e72.png" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

        <span class="clearfix"></span>
    
            <p><em><strong>Angelina, wat voelde je nadat je hoorde dat Gisela haar diploma in de VS binnen had?</strong></em><br />Angelina: ,,Toch wel trots. Ze heeft het maar even geflikt. Vier jaar in je uppie in Amerika wonen, daar heb ik echt respect voor. Ik help haar nu ook met solliciteren, omdat ik voor mijn werk bij Knab soms sollicitaties moet beoordelen. Ik hoop dat ze snel een baan vindt.&rdquo;<br />Gisela: ,,Ik wil laborant worden, met de focus op farmaceutische voeding. Ik heb nu wel gesprekken lopen, maar veel organisaties vragen jaren werkervaring. Mocht ik niets vinden, dan ga ik misschien de opleiding tot radiodiagnostisch laborant volgen. Tijdens die studie word je ook betaald en na afloop ben je zo&rsquo;n beetje verzekerd van een baan.&rdquo;</p>
<p><em><strong>Angelina, wat vond je ervan dat Gisela in Amerika ging studeren?</strong></em><br />Angelina: ,,Het is iets wat ik zelf nooit zou doen. Ik heb al snel heimwee. Eerlijk gezegd had ik ook verwacht dat Gisela eerder terug zou komen, want ze was &eacute;cht een moederskindje. Des te knapper dat ze het wel heeft gered. Hoeveel buitenlandstudenten haken niet voortijdig af?&rdquo;<br />Gisela: ,,Twee maanden na mijn vertrek stuurde Angelina al een berichtje: wanneer kom je terug? Ze dacht dat ik al snel huilend naar Nederland zou vliegen. Ik was inderdaad altijd met mijn moeder op pad. En het was ook niet altijd even makkelijk, hoor. In mijn eerste studiejaar liep ik bijvoorbeeld een hersenschudding op. Op dat soort momenten heb je graag familie om je heen. Ik stond er daar altijd alleen voor. Daardoor ben ik ook wel snel volwassen geworden.&rdquo;</p>
<p><em><strong>Zijn jullie nooit op bezoek geweest, Angelina?</strong></em><br />Angelina: ,,Mijn ouders wel, ik niet. Ze zat in de middle of nowhere. Ik wil wel graag een rondreis door Amerika maken, maar Noord-Iowa ligt wat dat betreft allesbehalve op de route. Gisela stuurde af en toe wat foto&rsquo;s, maar dat was het ook wel.&rdquo;<br />Gisela: ,,We hebben nooit heel veel contact met elkaar gehad. Vooral vroeger konden we niet echt goed met elkaar overweg. Ik heb wel het gevoel dat onze band in de loop der jaren veel beter is geworden.&rdquo;<br />Angelina: ,,Als je als zussen allebei in de puberteit zit, maak je nu eenmaal vaak ruzie. Als je die periode voorbij bent en volwassen wordt, groei je meestal naar elkaar toe. Dat hebben Gisela en ik ook ervaren. Al hebben we nog steeds totaal verschillende karakters. Ik ben van economie, zij van biologie. Zij leeft voor sport, ik hou van de gezelligheid en het uitgaan. Qua karakter hebben we weinig overeenkomsten. Maar dat hoeft helemaal niet erg te zijn.&rdquo;<br />Gisela: ,,Angelina en ik speelden allebei tennis op behoorlijk niveau. Toen we vijftien jaar waren, stonden we voor dezelfde beslissing: blijf je topsport bedrijven of haak je af? Angelina haakte af, ik ging door. Zij had meer talent, ik had de innerlijke drive om beter te worden. Onze trainer Peter Tol zei weleens: als Angelina de mentaliteit van Gisela zou hebben of Gisela het talent van Angelina, dan zouden ze de top halen. Maar ja, dat heb je nu eenmaal niet voor het zeggen.&rdquo;</p>
<p style="text-align: center;"><em><strong>Angelina: &lsquo;Eerlijk gezegd</strong></em><br /><em><strong>had ik verwacht dat Gisela</strong></em><br /><em><strong>eerder terug zou komen,</strong></em><br /><em><strong>want ze was &eacute;cht</strong></em><br /><em><strong>een moederskindje&rsquo;</strong></em></p>
<p><em><strong>Toch heeft Angelina op studie- en werkgebied w&eacute;l die innerlijke drive, getuige de masteropleiding managementwetenschappen die ze gaat volgen en prijs voor Jong Marketeer van het jaar.</strong></em><br />Gisela: ,,Als je tegen Angelina zegt dat ze iets niet kan, dan gaat ze er alles aan doen om het tegendeel te bewijzen. Dat had ze als basisscholier al.&rdquo;<br />Angelina: ,,Dan komt er een zekere bewijsdrang in me naar boven. Zo van: wacht maar. Als het kan, kies ik wel vaak de makkelijkste route. Dat heeft Gisela dan weer andersom. Zij nam op de middelbare school het vakkenpakket met natuurkunde, scheikunde en wiskunde b. Ik zei toen nog: waarom doe je er in godsnaam geen geschiedenis of aardrijkskunde bij?&rdquo;<br />Gisela: ,,Ik hou van die uitdaging. Maar tijdens mijn examens dacht ik wel: misschien had Angelina toch gelijk. Ik kreeg opeens faalangst.&rdquo;<br />Angelina: ,,Soms ben ik dan ook te hard naar jou toe. Ik weet nog dat ik zei: niet piepen nu, want dit is je vooraf verteld.&rdquo;<br />Gisela: ,,Ach ja, het is gelukkig goed afgelopen.&rdquo;</p>
<p><em><strong>Gisela, zat je in de zaal toen Angelina haar prijs voor Jong Marketeer van het jaar won?</strong></em><br />Gisela: ,,Nee, Angelina wilde liever dat wij als familie thuis zouden blijven. Ook bij haar diploma-uitreiking was ik niet aanwezig. Ik was toen bezig aan een busrit van acht uur, na een tenniswedstrijd met ons universiteitsteam. Dan voel je je wel een slechte zus. Maar ik ben erg trots op haar. Ze doet het allemaal maar even, op 23-jarige leeftijd.&rdquo;</p>
<p style="text-align: center;"><em><strong>Gisela: &lsquo;Als je tegen Angelina</strong></em><br /><em><strong>zegt dat ze iets niet kan,</strong></em><br /><em><strong>dan gaat ze er alles aan doen</strong></em><br /><em><strong>om het tegendeel te bewijzen&rsquo;</strong></em></p>
<p><em><strong>Angelina, je bent anderhalf jaar geleden in de marketingwereld gerold, na een studie tot financieel adviseur. Waar kwam deze prijs zo snel vandaan?</strong></em><br />Angelina: ,,Ik werk nu vijf jaar voor Knab, een financi&euml;le dienstverlener. In die periode heb ik vijf verschillende functies gehad, omdat ik overal een kijkje in de keuken wilde nemen. Marketing en productmanagement lag me heel goed. Nadat ik op die afdeling terechtkwam, ben ik twee korte studies gaan volgen. Na verloop van tijd werd ik een soort aanvoerder van een CRM-team. Vanuit die rol was ik betrokken bij de ontwikkeling van onze nieuwjaarcampagne, waarbij we onze klanten verrasten met een persoonlijke boodschap. Daarmee waren we heel succesvol, getuige de gemeten cijfers.&rdquo;<br />Ze vervolgt: ,,Mede daardoor werd ik een van de drie genomineerden voor de prijs van Jong Marketeer van het jaar. Ik moest vervolgens een presentatie geven voor tachtig mensen, die allemaal hun stem mochten uitbrengen. Ik werd dus eerste. Vorige week moest de campagne opnieuw gepitcht worden. Dit keer voor de DDMA Email Award &eacute;n vijfhonderd specialisten in de zaal. Ik had knikkende knie&euml;n, zo zenuwachtig was ik. Uiteindelijk wonnen wij de publieksprijs en onze concurrent werd door de vakjury tot de beste verkozen.&rdquo;<br />Gisela: ,,Ik zou meer waarde hechten aan de publieksprijs. Daarover mochten vijfhonderd specialisten meebeslissen en in de jury zaten maar een paar mensen.&rdquo;<br />Angelina: ,,Daar zit wat in, ja.&rdquo;</p>
<p><em><strong>En nu verander je maar meteen van werkgever, Angelina?</strong></em><br />Angelina: ,,Haha, dat was v&oacute;&oacute;r die prijzen al beklonken. Afgelopen week had ik mijn laatste werkdag. Vanaf volgende week werk ik voor Ikbenfrits.nl, een online hypotheekadviseur. Bij Knab werd ik enorm gewaardeerd. Ik ben daar als student begonnen en voel me verbonden met het bedrijf. Mijn inmiddels oud-collega&rsquo;s hebben al gezegd dat ik altijd mag terugkomen, maar ik wil nu eerst bewijzen dat ik het ook ergens anders kan. Toen ik vijf jaar geleden bij Knab begon, hadden we zeventig man personeel en was het nog maar de vraag of we het zouden redden. Nu werken er ruim driehonderd en heeft Knab bijna 200.000 klanten.&rdquo;</p>
<p><em><strong>Het is dus weer die bewijsdrang die je over de streep trekt...</strong></em><br />,,Ja, al is dit wel de moeilijkste keuze die ik tot dusver heb gemaakt. Emotioneel is het erg zwaar om weg te gaan. Maar de nieuwsgierigheid heeft het gewonnen. Ook omdat mijn nieuwe functie heel uitdagend is. Ik ben bij Knab begonnen toen het nog een startup was en dat vond ik de meest interessante periode. Ikbenfrits.nl is op dit moment een startup. Ik word &lsquo;product owner&rsquo; van het marketingteam. Veel mensen in mijn omgeving snappen er niks van, omdat ik het bij Knab helemaal op de rit had. Maar af en toe moet je uit je comfortzone om volgende stappen te kunnen maken. Dit is voor mij de tijd om keihard te bouwen en risico&rsquo;s te nemen.&rdquo;</p>
<p><em><strong>Hoe zien jullie elkaars toekomst?</strong></em><br />Gisela: ,,Ik denk dat Angelina dit bedrijf ook goed op de kaart gaat zetten en dat ze in de toekomst nog wel een paar keer van baan verandert. Ze is nog heel jong, maar heeft al behoorlijk wat ervaring en staat er heel goed op bij haar vakgenoten. Ik denk dat haar toekomst rooskleurig is. Zo lief van mij, h&egrave;&hellip;?<br />Angelina lacht: ,,Ik zou bijna emotioneel worden.&rdquo;<br />Ze vervolgt: ,,Ik denk dat Gisela wat sneller tevreden is. Dat ze straks een goede baan vindt als laborant en jarenlang bij hetzelfde bedrijf zal blijven, waarschijnlijk gewoon in Nederland. Ik ben wat wispelturiger dan Gisela. Zij is veel rustiger, stabieler. Altijd al geweest.&rdquo;<br />Gisela: ,,Dat heeft nog nooit iemand tegen me gezegd. Maar bedankt. Ik zal gerust wel een keer van baan switchen en zie mezelf ook nog wel weer een keer in het buitenland terechtkomen. Maar wel minder snel inderdaad. Ik sta wel mijn mannetje. Hoop ik.&rdquo;</p>
    
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton({
        ui: {
            flyout: 'top right',
            buttonText: 'Delen'
        },
        networks: {
            pinterest: {
                enabled: false
            },
            reddit: {
                enabled: false
            },
            email: {
                enabled: false
            },
            twitter: {
                description: "Verschillende\x20karakters,\x20met\x20wederzijds\x20respect"
            }
        }
    });
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object input required">
<label for="comment_screen_name">Naam</label>
<input id="comment_screen_name" name="screen_name" placeholder="Naam" type="text" required="required" value="" class="" />
</div>
<div class="object email required">
<label for="comment_email">E-mailadres</label>
<input id="comment_email" name="email" placeholder="Email" type="email" required="required" value="" class="" />
</div>
<br style="clear: both;" /><div class="object html_textbox required">
<label for="comment_text">Reactie</label>
<textarea id="comment_text" name="text" placeholder="Bericht" type="html_textbox" rows="6" cols="40" class="span12 tinymce-editor-comment_text" toolbar="simple"></textarea>
</div>
<div class="recaptcha"></div><div class="object submit">
<input type="submit" value="Reageren" class="btn btn-primary" />
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.nieuw-volendam.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Verschillende karakters, met wederzijds respect" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/verschillende-karakters-met-wederzijds-respect" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

</div>
<div class="span4 column2">
  <br /><h2>Nieuw-Volendam in beeld</h2>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/verschillende-karakters-met-wederzijds-respect">
													<img src="https://static.nieuw-volendam.nl/uploads/4d/fa/4dfa0af635d71514daba1a0cebfb225b.png" alt=""  title="" />
												<span class="title-bar">Verschillende karakters, met wederzijds respect</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/jaimy-sier-de-baby-van-de-maand">
													<img data-src="https://static.nieuw-volendam.nl/uploads/b2/55/b25586ffa2b24ecd7afd566e93384d44.png" alt=""  title="" />
												<span class="title-bar">Jaimy Sier de ‘Baby van de Maand’</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/veiling-haringvaatje-levert-8-000-euro-op-voor-botterbehoud">
													<img data-src="https://static.nieuw-volendam.nl/uploads/8b/42/8b42818423edca37b964dad4c38e7de0.png" alt=""  title="" />
												<span class="title-bar">Veiling haringvaatje levert 8.000 euro op voor Botterbehoud</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/algemeen/tweede-startavond-voor-verkenners-over-actieplan-integrale-veiligheid">
													<img data-src="https://static.nieuw-volendam.nl/uploads/f6/6c/f66c3317e143626d37c8612ecb477722.png" alt=""  title="" />
												<span class="title-bar">Tweede startavond voor Verkenners over Actieplan Integrale Veiligheid</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/wim-tol-pier-veertig-jaar-werkzaam-bij-intertoys">
													<img data-src="https://static.nieuw-volendam.nl/uploads/f9/89/f989c6cb075d622ea5f2883d721b43e2.png" alt=""  title="" />
												<span class="title-bar">Wim Tol (Pier) veertig jaar werkzaam bij Intertoys</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">13:34</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/eerste-kaasmarkt-van-2018-al-meteen-druk-bezocht" class="span10">Eerste Kaasmarkt van 2018 al meteen druk bezocht</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">12:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/jaimy-sier-de-baby-van-de-maand" class="span10">Jaimy Sier de ‘Baby van de Maand’</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10:27</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/vacature-amvo" class="span10">Vacature: Amvo</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/veiling-haringvaatje-levert-8-000-euro-op-voor-botterbehoud" class="span10">Veiling haringvaatje levert 8.000 euro op voor Botterbehoud</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">05/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2018/juli/mevr-a-sier" class="span10">Mevr. A. Sier</a>
		</li>
	</ul>
  <div class="external_banner">
<!-- BEGIN JS TAG - nieuwvolendam.nl_0021_101_APP_300x250 < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227106&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
  	<h3>Ondernemend nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">13:34</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/edam/algemeen/eerste-kaasmarkt-van-2018-al-meteen-druk-bezocht" class="span10">Eerste Kaasmarkt van 2018 al meteen druk bezocht</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10:27</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/vacature-amvo" class="span10">Vacature: Amvo</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07:00</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/veiling-haringvaatje-levert-8-000-euro-op-voor-botterbehoud" class="span10">Veiling haringvaatje levert 8.000 euro op voor Botterbehoud</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">05/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/wim-tol-pier-veertig-jaar-werkzaam-bij-intertoys" class="span10">Wim Tol (Pier) veertig jaar werkzaam bij Intertoys</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/edam-volendam/volendam/algemeen/publiek-gezocht" class="span10">Publiek gezocht</a>
		</li>
	</ul>
  	<h3>Laatste vacatures</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">10:27</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/vacature-amvo" class="span10">Vacature: Amvo</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/vacature-skov-1" class="span10">Vacature: SKOV</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/07</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/vacature-skov" class="span10">Vacature: SKOV</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/06</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/vacature-preferred" class="span10">Vacature: Preferred</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/06</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/ondernemend/vacature-vishandel-heerhugowaard" class="span10">Vacature: Vishandel Heerhugowaard</a>
		</li>
	</ul>
  	<h3>Meest gelezen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">27/06</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2018/juni/mevr-g-tol" class="span10">Mevr. G. Tol</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">17/06</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2018/juni/dhr-j-molenaar" class="span10">Dhr. J. Molenaar</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/06</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2018/juni/dhr-j-sier" class="span10">Dhr. J. Sier</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/06</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2018/juni/dhr-t-koning" class="span10">Dhr. T. Koning</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">16/06</span>
						<a href="https://www.nieuw-volendam.nl/nieuwvolendam/overleden/2018/juni/mevr-m-bond" class="span10">Mevr. M. Bond</a>
		</li>
	</ul>
  
  	<h3>Laatste reacties</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/aanleg-van-fontein-op-europaplein#c50977" class="span10"><i class="icon icon-user"></i> ron<br /><i>God god god, wat zal dit toch (ook!) weer allem...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/edam/algemeen/fietsers-krijgen-voorrang-op-rotondes#c50970" class="span10"><i class="icon icon-user"></i> Jack Buijs<br /><i>Reactie op parkeerproblematiek oude kom, de par...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/asfalteren-van-mgr-c-veermanlaan-komt-voor-de-bouwvak-gereed#c50969" class="span10"><i class="icon icon-user"></i> ron<br /><i>Liever een rotonde dan een AZC....
Aanzichtver...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/asfalteren-van-mgr-c-veermanlaan-komt-voor-de-bouwvak-gereed#c50968" class="span10"><i class="icon icon-user"></i> Jaap<br /><i>Mgr Veermanlaan had allang klaar kunnen zijn al...</i></a>
		</li>
			<li class="news-item-module-">
						<a href="/nieuwvolendam/edam-volendam/volendam/algemeen/examenfeest-van-het-dbc#c50964" class="span10"><i class="icon icon-user"></i> Kees<br /><i>Het is wel verdacht rustig. Hij zal toch niet o...</i></a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Volendamse Tweets
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed23" data-interval="6000" data-limit="10">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

  
</div>
<div class="span3 column3">
  <br /><br /><br /><h2> </h2>
  <div id="ad-carousel-1dd93d0dba1d63c9944ab6c9da0f6791" class="ad-carousel ad-carousel-squarebanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="312">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/312.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1b/4b/1b4bf2bf4259d111c65c011c52491d90.jpg" alt="Witkar 250x250" style="width: 250px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <p><a title="Adverteren" class="btn btn-primary btn-small" href="http://www.nieuw-volendam.nl/adverteren" target="_self">Ook hier adverteren?</a></p>
  <hr />
  <div id="ad-carousel-04372acca68a6fdd9f8f0db403537a53" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="223">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/223.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/84/c0/84c0857699c27c986dfd8e3c77ffc814.png" alt="Frikkee" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="297">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/297.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/ee/11/ee11820f361fa414473b1756588fe0ae.png" alt="Baltus" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="231">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/231.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/ab/31ab07c0757004e83ed07ea86107fd57.png" alt="Spijkerman" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/313.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7e/c6/7ec67bb3f1eeb42360d01957788d8e55.jpg" alt="Bouchier" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-44895ba66f4c02432a9ea77523364819" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="219">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/219.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/74/e0/74e052edb96a85d66f9c8074fa78dfd3.png" alt="Dirk de Wit" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="216">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/216.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/7d/98/7d989943ed743860864bb5ed75c5514c.png" alt="Dagje Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="221">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/221.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/59/0d/590d779fb48691c220fa7f6ff6cbdc1d.png" alt="Harrie" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="220">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/220.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/4e/3e/4e3e5e21c1b60b093f8a2098aa07217b.png" alt="Gat van Nederland" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-f74758811f31546eb9da780d37854956" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="257">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/257.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="218">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/218.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/97/d5/97d5fa05013ebc19cd6fc6bddf19ab56.png" alt="Nemass de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="258">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/258.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/15/91/1591ae54e25f3d574de4b04547806c6f.png" alt="Abma Schreurs" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="233">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/233.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/e4/64/e4640f9d8792b3d60c66c6c5b1b3a7f7.png" alt="Ongedierte Bestrijding Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="259">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/259.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/1d/8f/1d8fd33cfbb885ab24d5c6e15fed2fcb.png" alt="De Stunt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-58fc31760d02cfe624d886a0f0f0f197" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="230">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/230.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/53/40/534026d30fbfc9e5c73197b957ea0c57.png" alt="Vlaar Zillikens" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="314">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/314.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/b1/eb/b1ebd19404b2672d0cb1959982e97418.jpg" alt="BijKaar t/m juli 2018" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="229">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/229.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/de/3f/de3f185e18449c742531653fdc305eff.png" alt="Zwarthoed Kirry" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="235">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/235.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/a3/d4/a3d4eba0c7911487cbbc0329b4f9f6bf.png" alt="Zonnepanelen Volendam" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
<br />
  <div id="ad-carousel-76abfc8949d10c5eb3527b3217b6c2b8" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="226">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/226.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/31/31/3131478f355e816200ed46df0c50cfb7.png" alt="Veerman Advocaten" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="225">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/225.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/fe/29/fe29e38c9a454000be3d4b04b437eaea.png" alt="Theo Tol" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="227">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/227.html" target="_self">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/5b/6f/5b6f97ce82f02c8f301da55fdc608fcd.png" alt="Volendam Events" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
                    <div class="ad-carousel-item" data-id="298">
                                    <a href="https://www.nieuw-volendam.nl/ads/go/298.html" target="_blank">
                                                                <img src="https://static.nieuw-volendam.nl/uploads/f3/6b/f36b9fcfedb1e52cdd70a0f42ac809a3.png" alt="Accountantskantoor de Boer" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <hr />
  <br />
  <h3>Weer</h3>
  <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=52.495&lng=5.07083&overname=2&zoom=8&naam=volendam&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
  <p>&nbsp;</p>
  
  <h3>Poll</h3>
  <div class="poll_widget_wrap">
		
			<h4><a href="/polls/bent-u-er-voorstander-van-dat-landbouwverkeer-op-de-n244-wordt-toegestaan-zodat-onder-andere-het-groot-westerbuiten-ontlast-wordt">Bent u er voorstander van dat landbouwverkeer op de N244 wordt toegestaan, zodat onder andere het Groot Westerbuiten ontlast wordt?</a></h4>
		
	<ul class="poll_widget clearfix">
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/82/288.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					JA
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/82/289.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					Geen mening
			</div>
</label>		</li>
			<li>
			<label class="option-text">
			<div class="option-input">
			<input type="radio" value="https://www.nieuw-volendam.nl/polls/poll/82/290.html" name="vote[]" title="Stemmen" />
		</div>
		<div class="option-body">
					NEE
			</div>
</label>		</li>
		</ul>
			<a href="javascript:void(null);" onclick="var sUrl = $('input:checked', $(this).parent()).val();
			(sUrl) ? location.href = sUrl : alert('U dient een keuze te maken alvorens u kunt stemmen');" class="btn btn-primary">Stemmen</a>
	
	
			<a href="/polls/bent-u-er-voorstander-van-dat-landbouwverkeer-op-de-n244-wordt-toegestaan-zodat-onder-andere-het-groot-westerbuiten-ontlast-wordt" class="btn btn-link">Bekijk resultaten</a>
	
	</div>

  <!-- BEGIN JS TAG - nieuwvolendam.nl_0021_301_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227112&size=160x600&promo_sizes=120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
  <!-- BEGIN JS TAG - nieuwvolendam.nl_0021_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=5227115&cb=[CACHEBUSTER]&referrer=nieuw-volendam.nl&postcode=113&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">Heb je vragen/tips:<br /></span>
<p style="padding-left: 30px;">(A) Burg. van Baarstraat 42<br />&nbsp; &nbsp; &nbsp; 1131 WV Volendam<br />(T) 0299-364830<br />(E) <a href="mailto:redactie@nieuw-volendam.nl" target="_blank">redactie@nieuw-volendam.nl</a>&nbsp;</p>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Openingstijden:</span>
<p style="padding-left: 30px;">ma t/ vr: 07.30 - 18.15 uur<br />zaterdag: 08.00 - 12.00 uur</p>
</div>
</div>
<div class="span4 footer-block"><span class="footer-title">Social Media:</span><br />
<p style="padding-left: 30px;"><a href="https://www.facebook.com/pages/Nieuw-Volendam/368696169989503" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/cb/f1/cbf1d59019890616ddfd3e0661f1eee7.jpg" alt="Facebook" width="99" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.twitter.com/nieuwvolendam" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/78/d2/78d20c7a71b1228926acdd5e33c8024b.jpg" alt="Twitter" width="84" height="26" hspace="2" vspace="2" /></a><br /><a href="https://www.linkedin.com/company/drukkerij-nivo" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/86/c7/86c77a58bc9a5475f550b5fe902ac5a4.jpg" alt="LinkedIn" width="93" height="26" hspace="2" vspace="2" /></a><br />nieuw-volendam.nl is aangesloten bij:<br /><a href="https://www.lokaalnieuwsnet.nl" target="_blank"><img src="https://static.nieuw-volendam.nl/uploads/5d/d5/5dd50776643e5f240aa9ffbeade59abe.png" alt="" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></p>
</div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright Nieuw-Volendam 2000 - 2018 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://www.nieuw-volendam.nl/static/plugins/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-datepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-addon.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/jquery-ui/js/jquery-ui-timepicker-nl.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/ads.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static.nieuw-volendam.nl/js/jquery-index.min.js"></script>
<script type="text/javascript">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</script>

<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/jquery-ui/css/jquery-ui-1.9.2.custom.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.nieuw-volendam.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

